<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training - The Wokingham Paper</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The top flight of English rugby was suspended in March due to the Covid-19 outbreak, with all levels below the Premiership being cancelled for the 2019/20 season, However, it is hoped that the Premiership will be able to conclude their campaign."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training - The Wokingham Paper" />
<meta property="og:description" content="The top flight of English rugby was suspended in March due to the Covid-19 outbreak, with all levels below the Premiership being cancelled for the 2019/20 season, However, it is hoped that the Premiership will be able to conclude their campaign." />
<meta property="og:url" content="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/" />
<meta property="og:site_name" content="The Wokingham Paper" />
<meta property="article:publisher" content="https://www.facebook.com/wokinghampaper" />
<meta property="article:tag" content="covid-19 london irish" />
<meta property="article:tag" content="covid-19 rugby" />
<meta property="article:tag" content="Gallagher Premiership" />
<meta property="article:tag" content="Gallagher Premiership Rugby" />
<meta property="article:tag" content="London Irish" />
<meta property="article:tag" content="London Irish Rugby Club" />
<meta property="article:tag" content="Madejski Stadium" />
<meta property="article:tag" content="Premiership Rugby" />
<meta property="article:tag" content="Rugby" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-06-02T10:46:08+00:00" />
<meta property="article:modified_time" content="2020-06-02T16:14:50+00:00" />
<meta property="og:updated_time" content="2020-06-02T16:14:50+00:00" />
<meta property="fb:app_id" content="1535037063429475" />
<meta property="og:image" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-728x1024.jpg" />
<meta property="og:image:secure_url" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-728x1024.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The top flight of English rugby was suspended in March due to the Covid-19 outbreak, with all levels below the Premiership being cancelled for the 2019/20 season, However, it is hoped that the Premiership will be able to conclude their campaign." />
<meta name="twitter:title" content="LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training - The Wokingham Paper" />
<meta name="twitter:site" content="@wokinghampaper" />
<meta name="twitter:image" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405.jpg" />
<meta name="twitter:creator" content="@andypreston96" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wokinghampaper.co.uk/#website","url":"https://www.wokinghampaper.co.uk/","name":"The Wokingham Paper","inLanguage":"en-GB","description":"News with a heart for Wokingham Borough","potentialAction":[{"@type":"SearchAction","target":"https://www.wokinghampaper.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#primaryimage","inLanguage":"en-GB","url":"https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405.jpg","width":2560,"height":3600},{"@type":"WebPage","@id":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#webpage","url":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/","name":"LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training - The Wokingham Paper","isPartOf":{"@id":"https://www.wokinghampaper.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#primaryimage"},"datePublished":"2020-06-02T10:46:08+00:00","dateModified":"2020-06-02T16:14:50+00:00","author":{"@id":"https://www.wokinghampaper.co.uk/#/schema/person/1423d865c3dd1734e5f811ff78604f4f"},"description":"The top flight of English rugby was suspended in March due to the Covid-19 outbreak, with all levels below the Premiership being cancelled for the 2019/20 season, However, it is hoped that the Premiership will be able to conclude their campaign.","breadcrumb":{"@id":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wokinghampaper.co.uk/","url":"https://www.wokinghampaper.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/","url":"https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/","name":"LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training"}}]},{"@type":["Person"],"@id":"https://www.wokinghampaper.co.uk/#/schema/person/1423d865c3dd1734e5f811ff78604f4f","name":"Andy Preston","image":{"@type":"ImageObject","@id":"https://www.wokinghampaper.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/de3bad3a6d4ef8c9aff2425e4ab59af6?s=96&d=blank&r=g","caption":"Andy Preston"},"description":"Sports reporter for The Wokingham Paper. Sport Journalism graduate from the University of Brighton.","sameAs":["https://www.linkedin.com/in/andy-preston-80909b130/","https://twitter.com/@andypreston96"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wokingham Paper &raquo; Feed" href="https://www.wokinghampaper.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wokingham Paper &raquo; Comments Feed" href="https://www.wokinghampaper.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wokingham Paper &raquo; LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training Comments Feed" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wokinghampaper.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>
.penci-block-vc.style-title-13:not(.footer-widget).style-title-center .penci-block-heading {border-right: 10px solid transparent; border-left: 10px solid transparent; }.site-branding h1, .site-branding h2 {margin: 0;}.penci-schema-markup { display: none !important; }.penci-entry-media .twitter-video { max-width: none !important; margin: 0 !important; }.penci-entry-media .fb-video { margin-bottom: 0; }.penci-entry-media .post-format-meta > iframe { vertical-align: top; }.penci-single-style-6 .penci-entry-media-top.penci-video-format-dailymotion:after, .penci-single-style-6 .penci-entry-media-top.penci-video-format-facebook:after, .penci-single-style-6 .penci-entry-media-top.penci-video-format-vimeo:after, .penci-single-style-6 .penci-entry-media-top.penci-video-format-twitter:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-dailymotion:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-facebook:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-vimeo:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-twitter:after { content: none; } .penci-single-style-5 .penci-entry-media.penci-video-format-dailymotion:after, .penci-single-style-5 .penci-entry-media.penci-video-format-facebook:after, .penci-single-style-5 .penci-entry-media.penci-video-format-vimeo:after, .penci-single-style-5 .penci-entry-media.penci-video-format-twitter:after { content: none; }@media screen and (max-width: 960px) { .penci-insta-thumb ul.thumbnails.penci_col_5 li, .penci-insta-thumb ul.thumbnails.penci_col_6 li { width: 33.33% !important; } .penci-insta-thumb ul.thumbnails.penci_col_7 li, .penci-insta-thumb ul.thumbnails.penci_col_8 li, .penci-insta-thumb ul.thumbnails.penci_col_9 li, .penci-insta-thumb ul.thumbnails.penci_col_10 li { width: 25% !important; } }.site-header.header--s12 .penci-menu-toggle-wapper,.site-header.header--s12 .header__social-search { flex: 1; }.site-header.header--s5 .site-branding {  padding-right: 0;margin-right: 40px; }.penci-block_37 .penci_post-meta { padding-top: 8px; }.penci-block_37 .penci-post-excerpt + .penci_post-meta { padding-top: 0; }.penci-hide-text-votes { display: none; }.penci-usewr-review {  border-top: 1px solid #ececec; }.penci-review-score {top: 5px; position: relative; }.penci-social-counter.penci-social-counter--style-3 .penci-social__empty a, .penci-social-counter.penci-social-counter--style-4 .penci-social__empty a, .penci-social-counter.penci-social-counter--style-5 .penci-social__empty a, .penci-social-counter.penci-social-counter--style-6 .penci-social__empty a { display: flex; justify-content: center; align-items: center; }.penci-block-error { padding: 0 20px 20px; }@media screen and (min-width: 1240px){ .penci_dis_padding_bw .penci-content-main.penci-col-4:nth-child(3n+2) { padding-right: 15px; padding-left: 15px; }}.bos_searchbox_widget_class.penci-vc-column-1 #flexi_searchbox #b_searchboxInc .b_submitButton_wrapper{ padding-top: 10px; padding-bottom: 10px; }.mfp-image-holder .mfp-close, .mfp-iframe-holder .mfp-close { background: transparent; border-color: transparent; }.penci-portfolio-wrap{ margin-left: 0px; margin-right: 0px; }.penci-portfolio-wrap .portfolio-item{ padding-left: 0px; padding-right: 0px; margin-bottom:0px; }.footer__bottom  .footer__logo a{font-size: 5px !important;}.footer__logo a,.footer__logo img{ max-width:600px;}#main .widget .tagcloud a{ }#main .widget .tagcloud a:hover{}.site-info{ color:#c4c4c4 ; }.site-info a, .site-info a:hover{ color:#999999 ; }.sub-footer-menu li a:hover { color:#b2b2b2 ; }
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.11.1' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"cde49e1995a0c7da4e5a4b6dcdb70f7a","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":62343,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wokinghampaper.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wokinghampaper.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.wokinghampaper.co.uk/?p=62343' />
<link rel="alternate" type="application/json+oembed" href="https://www.wokinghampaper.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wokinghampaper.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:2px 0px 0px 0px; float:right; clear:right; }
	.g-4 { margin:2px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.8.1" /><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#dd3333;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>            <style>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</style>
            <meta name="google-site-verification" content="pcLuConEg0HcEJow43OCtNbH8flCdIYPEJWYIMiFyJQ" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.wokinghampaper.co.uk\/wp-content\/uploads\/2017\/11\/cropped-Wokingham-Logo-Full.png"
    },
    "url": "https:\/\/www.wokinghampaper.co.uk\/",
    "name": "The Wokingham Paper",
    "description": "News with a heart for Wokingham Borough"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The Wokingham Paper",
    "alternateName": "News with a heart for Wokingham Borough",
    "url": "https:\/\/www.wokinghampaper.co.uk\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training",
    "description": "The top flight of English rugby was suspended in March due to the Covid-19 outbreak, with all levels below the Premiership being cancelled for the 2019\/20 season, However, it is hoped that the Premiership will be able to conclude their campaign. ",
    "datePublished": "2020-06-02",
    "datemodified": "2020-06-02",
    "mainEntityOfPage": "https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.wokinghampaper.co.uk\/wp-content\/uploads\/2019\/11\/Img809405.jpg",
        "width": 2560,
        "height": 3600
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Wokingham Paper",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.wokinghampaper.co.uk\/wp-content\/uploads\/2017\/11\/cropped-Wokingham-Logo-Full.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndyPreston",
        "name": "Andy Preston"
    }
}</script><meta property="fb:app_id" content="348280475330978"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5733225089291920",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
	<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-61779284-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
												beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}

			beehive_ga_track(); // Load tracking.
	</script>
<!-- End Google Analytics -->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" sizes="32x32" />
<link rel="icon" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" />
<meta name="msapplication-TileImage" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="bb4001634820a12b3ea71e72be90b925"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-62343 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper">	<header id="masthead" class="site-header header--s5" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="penci-container-fluid header-content__container">
			
<div class="site-branding">
	
		<h2><a href="https://www.wokinghampaper.co.uk/" class="custom-logo-link" rel="home"><img width="2367" height="570" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png" class="custom-logo" alt="The Wokingham Paper" srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png 2367w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-300x72.png 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1024x247.png 1024w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-768x185.png 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1536x370.png 1536w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-2048x493.png 2048w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1920x462.png 1920w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-960x231.png 960w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1661x400.png 1661w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-585x141.png 585w" sizes="(max-width: 2367px) 100vw, 2367px" data-attachment-id="60133" data-permalink="https://www.wokinghampaper.co.uk/cropped-wokingham-logo-full-png/" data-orig-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png" data-orig-size="2367,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Wokingham-Logo-Full.png" data-image-description="&lt;p&gt;https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png&lt;/p&gt;
" data-medium-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-300x72.png" data-large-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1024x247.png" /></a></h2>
				</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.wokinghampaper.com" itemprop="url">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-32"><a href="https://www.wokinghampaper.co.uk/category/wokingham/" itemprop="url">Local areas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-2 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-358" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/"><span>Arborfield</span></a>												<a class="mega-cat-child " data-id="penci-mega-3423" href="https://www.wokinghampaper.co.uk/category/wokingham/barkham/"><span>Barkham</span></a>								<a class="mega-cat-child " data-id="penci-mega-222" href="https://www.wokinghampaper.co.uk/category/wokingham/charvil/"><span>Charvil</span></a>								<a class="mega-cat-child " data-id="penci-mega-5" href="https://www.wokinghampaper.co.uk/category/earley/"><span>Earley</span></a>								<a class="mega-cat-child " data-id="penci-mega-6" href="https://www.wokinghampaper.co.uk/category/finchampstead/"><span>Finchampstead</span></a>								<a class="mega-cat-child " data-id="penci-mega-4" href="https://www.wokinghampaper.co.uk/category/shinfield/"><span>Shinfield</span></a>								<a class="mega-cat-child " data-id="penci-mega-743" href="https://www.wokinghampaper.co.uk/category/wokingham/sindlesham/"><span>Sindlesham</span></a>								<a class="mega-cat-child " data-id="penci-mega-7" href="https://www.wokinghampaper.co.uk/category/lowerearley/"><span>Lower Earley</span></a>								<a class="mega-cat-child " data-id="penci-mega-137" href="https://www.wokinghampaper.co.uk/category/wokingham/twyford/"><span>Twyford</span></a>								<a class="mega-cat-child " data-id="penci-mega-135" href="https://www.wokinghampaper.co.uk/category/wokingham/wargrave-wokingham/"><span>Wargrave</span></a>								<a class="mega-cat-child " data-id="penci-mega-8" href="https://www.wokinghampaper.co.uk/category/winnersh/"><span>Winnersh</span></a>								<a class="mega-cat-child " data-id="penci-mega-2" href="https://www.wokinghampaper.co.uk/category/wokingham/"><span>Wokingham</span></a>								<a class="mega-cat-child " data-id="penci-mega-3" href="https://www.wokinghampaper.co.uk/category/woodley/"><span>Woodley</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-2 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-358 row-active" data-current="1" data-blockUid="penci_megamenu__80268" >
					<div id="penci_megamenu__80268block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2015/11/Wokingham-Fire-Engine-3.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/arborfield-community-pull-together-after-house-fire/" title="Arborfield community pull together after house fire"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/arborfield-community-pull-together-after-house-fire/">Arborfield community pull together after house fire</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Friday, May 22, 2020 4:58 pm</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-1.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/council-adopts-arborfield-and-barkham-neighbourhood-plan/" title="Council adopts Arborfield and Barkham Neighbourhood Plan"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/council-adopts-arborfield-and-barkham-neighbourhood-plan/">Council adopts Arborfield and Barkham Neighbourhood Plan</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Thursday, May 7, 2020 6:00 am</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/03/Arborfield-green-bridge--scaled.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/work-begins-on-wildlife-friendly-green-bridge-in-arborfield/" title="Work begins on wildlife-friendly green bridge in Arborfield"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/work-begins-on-wildlife-friendly-green-bridge-in-arborfield/">Work begins on wildlife-friendly green bridge in Arborfield</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Monday, March 9, 2020 12:23 pm</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/03/WBC-Arborfield01-scaled.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/pop-up-library-finds-home-in-at-arborfield-green-community-centre/" title="Pop-up library finds home in at Arborfield Green Community Centre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/pop-up-library-finds-home-in-at-arborfield-green-community-centre/">Pop-up library finds home in at Arborfield Green&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Monday, March 9, 2020 11:49 am</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/02/6132419481_e237f7f397_o-1-scaled.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/arborfield-cross-road-works-postponed-until-monday/" title="Arborfield Cross road works postponed until Monday"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/arborfield-cross-road-works-postponed-until-monday/">Arborfield Cross road works postponed until Monday</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Thursday, February 27, 2020 9:59 am</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/02/IMG_4324-Edited.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/action-promised-to-find-cause-of-arborfield-flooding/" title="Action promised to find cause of Arborfield flooding"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/action-promised-to-find-cause-of-arborfield-flooding/">Action promised to find cause of Arborfield flooding</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Thursday, February 20, 2020 6:54 pm</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/02/solar-2796471_1920.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/residents-invited-to-discuss-plans-for-a-solar-farm-in-farley-hill/" title="Residents invited to discuss plans for a solar farm in Farley Hill"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/residents-invited-to-discuss-plans-for-a-solar-farm-in-farley-hill/">Residents invited to discuss plans for a solar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Monday, February 10, 2020 2:36 pm</p></div></div><div class="penci-mega-post penci-mega-post-8 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/02/WP160101-Bramshill-Hunt-4.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/co-op-plans-to-demolish-pub-and-move-into-arborfield/" title="Co-op plans to move into Arborfield after demolition of village pub"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokinghampaper.co.uk/co-op-plans-to-demolish-pub-and-move-into-arborfield/">Co-op plans to move into Arborfield after demolition&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Monday, February 10, 2020 2:25 pm</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__80268 = new penciBlock();penci_megamenu__80268.blockID="penci_megamenu__80268";penci_megamenu__80268.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__80268","paged":1,"unique_id":"penci_megamenu__80268","shortcode_id":"megamenu","cat_id":358,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__80268);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80268block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80268block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-3423" data-current="1" data-blockUid="penci_megamenu__74668" >
					<div id="penci_megamenu__74668block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74668block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74668block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-222" data-current="1" data-blockUid="penci_megamenu__87695" >
					<div id="penci_megamenu__87695block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__87695block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__87695block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-5" data-current="1" data-blockUid="penci_megamenu__13990" >
					<div id="penci_megamenu__13990block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13990block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13990block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-6" data-current="1" data-blockUid="penci_megamenu__6880" >
					<div id="penci_megamenu__6880block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6880block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6880block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-4" data-current="1" data-blockUid="penci_megamenu__69932" >
					<div id="penci_megamenu__69932block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__69932block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__69932block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-743" data-current="1" data-blockUid="penci_megamenu__37866" >
					<div id="penci_megamenu__37866block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__37866block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__37866block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-7" data-current="1" data-blockUid="penci_megamenu__25649" >
					<div id="penci_megamenu__25649block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__25649block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__25649block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-137" data-current="1" data-blockUid="penci_megamenu__26473" >
					<div id="penci_megamenu__26473block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__26473block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__26473block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-135" data-current="1" data-blockUid="penci_megamenu__48447" >
					<div id="penci_megamenu__48447block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__48447block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__48447block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8" data-current="1" data-blockUid="penci_megamenu__50046" >
					<div id="penci_megamenu__50046block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50046block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50046block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2" data-current="1" data-blockUid="penci_megamenu__73132" >
					<div id="penci_megamenu__73132block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73132block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73132block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-3" data-current="1" data-blockUid="penci_megamenu__65439" >
					<div id="penci_megamenu__65439block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65439block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65439block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://www.wokinghampaper.co.uk/category/sport/" itemprop="url">Sport</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.wokinghampaper.co.uk/category/arts/" itemprop="url">Arts</a></li>
<li id="menu-item-2415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2415"><a href="http://wokinghampaper.newsprints.co.uk/" itemprop="url">Photos</a></li>
<li id="menu-item-18481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18481"><a href="https://www.wokinghampaper.co.uk/jobs/" itemprop="url">Jobs</a></li>
<li id="menu-item-26260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://www.wokinghampaper.co.uk/bookadvertising/" itemprop="url">Advertise</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.wokinghampaper.co.uk/contact-us/" itemprop="url">Contact us</a></li>
</ul>
</nav><!-- #site-navigation -->
			<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.wokinghampaper.co.uk/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://facebook.com/wokinghampaper" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/wokinghampaper" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>						</div>
		</div>
	
</div>

		</div>
	</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.wokinghampaper.co.uk/" class="custom-logo-link logo_header_mobile"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/Wokingham-Logo-Full.png" alt="The Wokingham Paper"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.wokinghampaper.co.uk/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/" data-id="62343" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.wokinghampaper.co.uk" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.wokinghampaper.co.uk/category/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/" itemprop="item"><span itemprop="name">LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-62343" class="penci-single-artcontent noloaddisqus post-62343 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sport tag-covid-19-london-irish tag-covid-19-rugby tag-gallagher-premiership tag-gallagher-premiership-rugby tag-london-irish tag-london-irish-rugby-club tag-madejski-stadium tag-premiership-rugby tag-rugby penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<h1 class="entry-title penci-entry-title penci-title-">LONDON IRISH: Premiership rugby clubs given go ahead to resume non-contact training</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/andy-preston/">Andy Preston</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-02T11:46:08+01:00">Tuesday, June 2, 2020 11:46 am</time><time class="updated" datetime="2020-06-02T17:14:50+01:00">Tuesday, June 2, 2020 5:14 pm</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#respond"><i class="la la-comments"></i>0</a></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  liked single-like-button penci-social-item like" data-post_id="62343" title="Unlike" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">1</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=LONDON%20IRISH:%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training%20-%20https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;media=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwp-content%2Fuploads%2F2019%2F11%2FImg809405.jpg&#038;description=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;title=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;name=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;title=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;text=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=LONDON%20IRISH:%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training&#038;BODY=https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="1350" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405.jpg 2560w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-213x300.jpg 213w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-768x1080.jpg 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-728x1024.jpg 728w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-696x979.jpg 696w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-1068x1502.jpg 1068w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-299x420.jpg 299w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-1920x2700.jpg 1920w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="52146" data-permalink="https://www.wokinghampaper.co.uk/london-irish-v-leicester-tigers-12/" data-orig-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405.jpg" data-orig-size="2560,3600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Steve Smyth&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;London Irish v Leicester Tigers&quot;,&quot;created_timestamp&quot;:&quot;1573404745&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;London Irish v Leicester Tigers&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="London Irish v Leicester Tigers" data-image-description="" data-medium-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-213x300.jpg" data-large-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/Img809405-728x1024.jpg" /><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">London Irish v Leicester Tigers</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Rugby Premiership teams have been given the go ahead to return to non-contact training with social distance restrictions in place. </p>



<p>The top flight of English rugby was suspended in March due to the Covid-19 outbreak, with all levels below the Premiership being cancelled for the 2019/20 season, However, it is hoped that the Premiership will be able to conclude their campaign.&nbsp;</p><div class="g g-2"><div class="g-single a-335"><a class="gofollow" data-track="MzM1LDIsMSw2MA==" href="https://www.ruchetta.com/"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/20-05-21-Ruchetta-Online-Advert-v3.jpg" style="width:300px;height:250px;margin:5px;"/></a></div></div>



<p>Stage one training will see clubs train without contact, competing in small groups and at least two metres apart.&nbsp;</p>



<p>Players will also be required to undertake an education module on Covid-19 before they return to training.&nbsp;</p>



<p>Clubs will also be instructed to appoint a Covid-19 manager and a medical lead as well as providing appropriate PPE and adhere to strict cleaning and hygiene standards, with players and staff being monitored for symptoms on a daily basis.</p>



<p>Professional game board chairman Chris Booy said: “The clubs will need to satisfy a number of requirements to start stage one as we continue the huge amount of work being undertaken to enable a safe return to training.&nbsp;</p><div class="g g-4"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New responsive ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721241192495269"
     data-ad-slot="3602063679"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



<p>“The welfare of the players, management and staff is our only priority and we look forward to the season resuming when it is safe to do so.”</p>



<p>London Irish are currently in 8th position in the Gallagher Premiership table after 13 matches in their final season in Reading before moving to Brentford for the start of the 2020/21 campaign.</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62343" class="share-facebook sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62343" class="share-twitter sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-62343" class="share-linkedin sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-62343" class="share-pinterest sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  liked single-like-button penci-social-item like" data-post_id="62343" title="Unlike" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">1</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=LONDON%20IRISH:%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training%20-%20https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;media=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwp-content%2Fuploads%2F2019%2F11%2FImg809405.jpg&#038;description=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;title=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;name=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;title=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Flondon-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training%2F&#038;text=LONDON%20IRISH%3A%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=LONDON%20IRISH:%20Premiership%20rugby%20clubs%20given%20go%20ahead%20to%20resume%20non-contact%20training&#038;BODY=https://www.wokinghampaper.co.uk/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://www.wokinghampaper.co.uk/digital-partnership-helps-homeless/">
						<img width="150" height="150" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/05/iTAyZ9A-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="62141" data-permalink="https://www.wokinghampaper.co.uk/digital-partnership-helps-homeless/_itayz9a/" data-orig-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/05/iTAyZ9A.jpeg" data-orig-size="709,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_iTAyZ9A" data-image-description="" data-medium-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/05/iTAyZ9A-300x300.jpeg" data-large-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2020/05/iTAyZ9A.jpeg" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.wokinghampaper.co.uk/digital-partnership-helps-homeless/">Digital partnership helps homeless</a></h5>
						</div>
					</div>
				</div>
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/de3bad3a6d4ef8c9aff2425e4ab59af6?s=100&#038;d=blank&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.wokinghampaper.co.uk/author/andy-preston/" title="Posts by Andy Preston" rel="author">Andy Preston</a></h5>
		<div class="author-description">
		Sports reporter for The Wokingham Paper. Sport Journalism graduate from the University of Brighton.		</div>
		<div class="author-socials">
													<a target="_blank" rel="noopener" class="author-social" href="https://www.linkedin.com/https://www.linkedin.com/in/andy-preston-80909b130/"><i class="fa fa-linkedin"></i></a>
										<a target="_blank" rel="noopener" class="author-social" href="http://twitter.com/@andypreston96"><i class="fa fa-twitter"></i></a>
																	</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-30606 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lifestyle category-twyford-2 tag-caroline-salib tag-emad-salib tag-la-fontana tag-tapas tag-twyford tag-twyford-tapas tag-twyford-together tag-wargrave-road tag-wine-bar penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/07/IMG_20180705_185644.jpg" href="https://www.wokinghampaper.co.uk/twyford-restaurants-tapas-and-mezze-relaunch-night-a-hit/"></a><h4 class="entry-title"><a href="https://www.wokinghampaper.co.uk/twyford-restaurants-tapas-and-mezze-relaunch-night-a-hit/">Twyford restaurant&#8217;s tapas and mezze relaunch night a hit</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2018-07-16T07:00:19+01:00">Monday, July 16, 2018 7:00 am</time><time class="updated" datetime="2018-07-15T10:32:40+01:00">Sunday, July 15, 2018 10:32 am</time></div></div><div  class="item-related penci-imgtype-landscape post-38877 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-wokingham tag-litter tag-litter-heroes tag-love-wokingham tag-wokingham-litter-heroes tag-wokingham-town-hall penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Img748394.jpg" href="https://www.wokinghampaper.co.uk/volunteers-wanted-to-join-in-wokingham-towns-litter-heroes-event/"></a><h4 class="entry-title"><a href="https://www.wokinghampaper.co.uk/volunteers-wanted-to-join-in-wokingham-towns-litter-heroes-event/">Volunteers wanted to join in Wokingham town&#8217;s Litter Heroes event</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2019-03-05T07:00:40+00:00">Tuesday, March 5, 2019 7:00 am</time><time class="updated" datetime="2019-02-28T15:36:05+00:00">Thursday, February 28, 2019 3:36 pm</time></div></div><div  class="item-related penci-imgtype-landscape post-10271 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured category-uncategorised category-wokingham tag-gcse-results tag-wokingham penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2016/08/Reading-Blue-Coat-School-GCSE-results.jpg" href="https://www.wokinghampaper.co.uk/live-gcse-results-day-happens-across-wokingham-borough/"></a><h4 class="entry-title"><a href="https://www.wokinghampaper.co.uk/live-gcse-results-day-happens-across-wokingham-borough/">LIVE: GCSE Results Day as it happens across Wokingham Borough</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/gemma-davidson/">Gemma Davidson</a></span><time class="entry-date published" datetime="2016-08-25T08:00:25+01:00">Thursday, August 25, 2016 8:00 am</time><time class="updated" datetime="2016-08-27T17:33:23+01:00">Saturday, August 27, 2016 5:33 pm</time></div></div></div></div><div id="wordpress-62343-comment" class="active multi-wordpress-comment penci-tab-pane" >    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.wokinghampaper.co.uk/wp-content/uploads/wpdiscuz/captcha/athtm-15911148636688.png"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="athtm63bf6ca50c2e61bcbbafbae6622a95a614c442d8c3adb1fc38f0b3b0d6e932d9" class="wpdiscuz-cnonce" name="cnonce" value="athtm63bf6ca50c2e61bcbbafbae6622a95a614c442d8c3adb1fc38f0b3b0d6e932d9" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.wokinghampaper.co.uk/wp-content/uploads/wpdiscuz/captcha/2Pnuc-15911148636712.png"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="2Pnucdc2e9179898d24bc75afc0945c89020b0efd624fa503fb2b57df2667d5f83b95" class="wpdiscuz-cnonce" name="cnonce" value="2Pnucdc2e9179898d24bc75afc0945c89020b0efd624fa503fb2b57df2667d5f83b95" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.wokinghampaper.co.uk/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e200d8489a" /><input type="hidden" name="_wp_http_referer" value="/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training/" />                                                                <input type="hidden" value="62343" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        </div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sign up to our Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23256" method="post" data-id="23256" data-name="Readers&#039; newsletter" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First name"
    required="">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" required="">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591114863" /><input type="hidden" name="_mc4wp_form_id" value="23256" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-33" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Adverts</span></h4></div>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Display ad square --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5733225089291920"
     data-ad-slot="1252189841"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>
<div id="penci_block_23__38681769" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__38681769" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Most Popular Posts</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__38681769block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__38681769block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__38681769block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/YouCanCare.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/youcancare-campaign-re-launched-due-to-its-roaring-success/" title="#youcancare campaign re-launched due to its roaring success"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fyoucancare-campaign-re-launched-due-to-its-roaring-success%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=#youcancare%20campaign%20re-launched%20due%20to%20its%20roaring%20success%20-%20https://www.wokinghampaper.co.uk/youcancare-campaign-re-launched-due-to-its-roaring-success/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fyoucancare-campaign-re-launched-due-to-its-roaring-success%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fyoucancare-campaign-re-launched-due-to-its-roaring-success%2F&#038;media=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwp-content%2Fuploads%2F2019%2F02%2FYouCanCare.jpg&#038;description=%23youcancare%20campaign%20re-launched%20due%20to%20its%20roaring%20success"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=#youcancare%20campaign%20re-launched%20due%20to%20its%20roaring%20success&#038;BODY=https://www.wokinghampaper.co.uk/youcancare-campaign-re-launched-due-to-its-roaring-success/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/youcancare-campaign-re-launched-due-to-its-roaring-success/" title=" #youcancare campaign re-launched due to its roaring success ">#youcancare campaign re-launched due to its roaring success</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2019-02-21T11:41:52+00:00">Thursday, February 21, 2019 11:41 am</time><time class="updated" datetime="2019-07-25T10:24:17+01:00">Thursday, July 25, 2019 10:24 am</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-21T11:41:52+00:00">Thursday, February 21, 2019 11:41 am</time><time class="updated" datetime="2019-07-25T10:24:17+01:00">Thursday, July 25, 2019 10:24 am</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wokinghampaper.co.uk/youcancare-campaign-re-launched-due-to-its-roaring-success/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">Home Instead Senior Care, supporting local older people in their own homes with...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2015/07/TVP-1.gif" data-delay="" href="https://www.wokinghampaper.co.uk/police-investigation-at-two-wokingham-nursing-homes/" title="Police investigation at two Wokingham nursing homes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/police-investigation-at-two-wokingham-nursing-homes/" title=" Police investigation at two Wokingham nursing homes ">Police investigation at two Wokingham nursing homes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/gemma-davidson/">Gemma Davidson</a></span><time class="entry-date published updated" datetime="2016-04-29T18:09:27+01:00">Friday, April 29, 2016 6:09 pm</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/cropped-null-128.jpeg" data-delay="" href="https://www.wokinghampaper.co.uk/firm-fined-8000-for-tapping-into-water-network-at-building-sites-including-hatchwood-mill-in-winnersh/" title="Firm fined £8,000 for tapping into water network at building sites including Hatchwood Mill in Winnersh"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/firm-fined-8000-for-tapping-into-water-network-at-building-sites-including-hatchwood-mill-in-winnersh/" title=" Firm fined £8,000 for tapping into water network at building sites including Hatchwood Mill in Winnersh ">Firm fined £8,000 for tapping into water network...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/john-wakefield/">John Wakefield</a></span><time class="entry-date published" datetime="2019-07-23T12:28:26+01:00">Tuesday, July 23, 2019 12:28 pm</time><time class="updated" datetime="2019-07-23T12:28:30+01:00">Tuesday, July 23, 2019 12:28 pm</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2015/07/SERR_A327_Diversion_Map_220615.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/a327-roadworks-end-early-no-more-diversions-for-shinfield-to-arborfield/" title="A327 roadworks end early &#8211; no more diversions for Shinfield to Arborfield"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/a327-roadworks-end-early-no-more-diversions-for-shinfield-to-arborfield/" title=" A327 roadworks end early &#8211; no more diversions for Shinfield to Arborfield ">A327 roadworks end early &#8211; no more diversions...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2015-08-22T20:33:15+01:00">Saturday, August 22, 2015 8:33 pm</time><time class="updated" datetime="2015-08-22T20:33:49+01:00">Saturday, August 22, 2015 8:33 pm</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/09/Wokingham-Market-Place.jpg" data-delay="" href="https://www.wokinghampaper.co.uk/wokingham-vegan-market-cancelled-but-all-others-to-continue-confirm-town-council/" title="Wokingham vegan market cancelled, but all others to continue confirm Town Council"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/wokingham-vegan-market-cancelled-but-all-others-to-continue-confirm-town-council/" title=" Wokingham vegan market cancelled, but all others to continue confirm Town Council ">Wokingham vegan market cancelled, but all others to...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/jess-warren/">Jess Warren</a></span><time class="entry-date published" datetime="2020-03-19T15:36:33+00:00">Thursday, March 19, 2020 3:36 pm</time><time class="updated" datetime="2020-03-19T15:36:38+00:00">Thursday, March 19, 2020 3:36 pm</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__38681769 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__38681769 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__38681769.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__38681769 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__38681769 = new penciBlock();penci_block_23__38681769.blockID="penci_block_23__38681769";penci_block_23__38681769.atts_json = '{"build_query":"post_type:post|size:5|order_by:popular_month","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__38681769","shortcode_id":"block_23","max_num_pages":1544,"category_ids":"","taxonomy":""}';penci_block_23__38681769.content="";penciBlocksArray.push(penci_block_23__38681769);</script>	<div id="penci_pinterest_widget__39410693" class="penci-block-vc penci_latest_tweets_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-latest_tweets penci-widget__latest_tweets left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Latest Tweets</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-tweets-widget-content pc_aligncenter"><span class="icon-tweets"><i class="fa fa-twitter"></i></span><div class="penci-owl-carousel-slider penci-tweets-slider" data-items="1" data-autotime="4000" data-speed="800" data-loop="0" data-dots="1" data-nav="0" data-auto="0"><div class="penci-tweet">
						<div class="tweet-text"></div>
						<p class="tweet-date"></p>
						<div class="tweet-intents"><div class="tweet-intents-inner">
								<span><a href="http://twitter.com/intent/tweet?in_reply_to=" class="reply" target="_blank">Reply</a></span>
								<span><a href="http://twitter.com/intent/retweet?tweet_id=" class="retweet" target="_blank">Retweet</a></span>
								<span><a href="http://twitter.com/intent/favorite?tweet_id=" class="favorite" target="_blank">Favorite</a></span>
							</div></div>
					</div></div></div>		</div>
	</div>
	<div id="penci_pinterest_widget__58801079" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Follow us on Facebook</span></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/wokinghampaper" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wokinghampaper"><a href="https://www.facebook.com/wokinghampaper">Facebook</a></blockquote></div></div>
		</div>
	</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
<div id="tag_cloud-2" class="footer-subscribe penci-mailchimp mailchimp_style-2 widget_tag_cloud"><h4 class="footer-subscribe-title">Tags</h4><div class="tagcloud"><a href="https://www.wokinghampaper.co.uk/tag/berkshire/" class="tag-cloud-link tag-link-350 tag-link-position-1" style="font-size: 10px;">Berkshire</a>
<a href="https://www.wokinghampaper.co.uk/tag/binfield/" class="tag-cloud-link tag-link-881 tag-link-position-2" style="font-size: 10px;">binfield</a>
<a href="https://www.wokinghampaper.co.uk/tag/bracknell/" class="tag-cloud-link tag-link-349 tag-link-position-3" style="font-size: 10px;">Bracknell</a>
<a href="https://www.wokinghampaper.co.uk/tag/bracknell-bees/" class="tag-cloud-link tag-link-485 tag-link-position-4" style="font-size: 10px;">Bracknell Bees</a>
<a href="https://www.wokinghampaper.co.uk/tag/championship/" class="tag-cloud-link tag-link-251 tag-link-position-5" style="font-size: 10px;">championship</a>
<a href="https://www.wokinghampaper.co.uk/tag/charity/" class="tag-cloud-link tag-link-239 tag-link-position-6" style="font-size: 10px;">charity</a>
<a href="https://www.wokinghampaper.co.uk/tag/christmas/" class="tag-cloud-link tag-link-1052 tag-link-position-7" style="font-size: 10px;">christmas</a>
<a href="https://www.wokinghampaper.co.uk/tag/coronavirus/" class="tag-cloud-link tag-link-23324 tag-link-position-8" style="font-size: 10px;">coronavirus</a>
<a href="https://www.wokinghampaper.co.uk/tag/cricket/" class="tag-cloud-link tag-link-35 tag-link-position-9" style="font-size: 10px;">Cricket</a>
<a href="https://www.wokinghampaper.co.uk/tag/crime/" class="tag-cloud-link tag-link-532 tag-link-position-10" style="font-size: 10px;">crime</a>
<a href="https://www.wokinghampaper.co.uk/tag/crowthorne/" class="tag-cloud-link tag-link-1293 tag-link-position-11" style="font-size: 10px;">crowthorne</a>
<a href="https://www.wokinghampaper.co.uk/tag/earley/" class="tag-cloud-link tag-link-140 tag-link-position-12" style="font-size: 10px;">Earley</a>
<a href="https://www.wokinghampaper.co.uk/tag/emmbrook/" class="tag-cloud-link tag-link-216 tag-link-position-13" style="font-size: 10px;">Emmbrook</a>
<a href="https://www.wokinghampaper.co.uk/tag/exiles/" class="tag-cloud-link tag-link-717 tag-link-position-14" style="font-size: 10px;">Exiles</a>
<a href="https://www.wokinghampaper.co.uk/tag/finchampstead/" class="tag-cloud-link tag-link-497 tag-link-position-15" style="font-size: 10px;">Finchampstead</a>
<a href="https://www.wokinghampaper.co.uk/tag/football/" class="tag-cloud-link tag-link-155 tag-link-position-16" style="font-size: 10px;">Football</a>
<a href="https://www.wokinghampaper.co.uk/tag/hurst/" class="tag-cloud-link tag-link-125 tag-link-position-17" style="font-size: 10px;">hurst</a>
<a href="https://www.wokinghampaper.co.uk/tag/ice-hockey/" class="tag-cloud-link tag-link-486 tag-link-position-18" style="font-size: 10px;">Ice Hockey</a>
<a href="https://www.wokinghampaper.co.uk/tag/jaap-stam/" class="tag-cloud-link tag-link-2759 tag-link-position-19" style="font-size: 10px;">Jaap Stam</a>
<a href="https://www.wokinghampaper.co.uk/tag/jose-gomes/" class="tag-cloud-link tag-link-17168 tag-link-position-20" style="font-size: 10px;">José Gomes</a>
<a href="https://www.wokinghampaper.co.uk/tag/london-irish/" class="tag-cloud-link tag-link-249 tag-link-position-21" style="font-size: 10px;">London Irish</a>
<a href="https://www.wokinghampaper.co.uk/tag/madejski-stadium/" class="tag-cloud-link tag-link-366 tag-link-position-22" style="font-size: 10px;">Madejski Stadium</a>
<a href="https://www.wokinghampaper.co.uk/tag/music/" class="tag-cloud-link tag-link-72 tag-link-position-23" style="font-size: 10px;">music</a>
<a href="https://www.wokinghampaper.co.uk/tag/police/" class="tag-cloud-link tag-link-356 tag-link-position-24" style="font-size: 10px;">Police</a>
<a href="https://www.wokinghampaper.co.uk/tag/reading/" class="tag-cloud-link tag-link-159 tag-link-position-25" style="font-size: 10px;">reading</a>
<a href="https://www.wokinghampaper.co.uk/tag/reading-fc/" class="tag-cloud-link tag-link-151 tag-link-position-26" style="font-size: 10px;">Reading FC</a>
<a href="https://www.wokinghampaper.co.uk/tag/reading-football-club/" class="tag-cloud-link tag-link-819 tag-link-position-27" style="font-size: 10px;">Reading Football Club</a>
<a href="https://www.wokinghampaper.co.uk/tag/royals/" class="tag-cloud-link tag-link-153 tag-link-position-28" style="font-size: 10px;">Royals</a>
<a href="https://www.wokinghampaper.co.uk/tag/rugby/" class="tag-cloud-link tag-link-250 tag-link-position-29" style="font-size: 10px;">Rugby</a>
<a href="https://www.wokinghampaper.co.uk/tag/shinfield/" class="tag-cloud-link tag-link-209 tag-link-position-30" style="font-size: 10px;">Shinfield</a>
<a href="https://www.wokinghampaper.co.uk/tag/sky-bet-championship/" class="tag-cloud-link tag-link-829 tag-link-position-31" style="font-size: 10px;">Sky Bet Championship</a>
<a href="https://www.wokinghampaper.co.uk/tag/sonning/" class="tag-cloud-link tag-link-379 tag-link-position-32" style="font-size: 10px;">Sonning</a>
<a href="https://www.wokinghampaper.co.uk/tag/sport/" class="tag-cloud-link tag-link-471 tag-link-position-33" style="font-size: 10px;">Sport</a>
<a href="https://www.wokinghampaper.co.uk/tag/thames-valley-police/" class="tag-cloud-link tag-link-213 tag-link-position-34" style="font-size: 10px;">Thames Valley Police</a>
<a href="https://www.wokinghampaper.co.uk/tag/theresa-may/" class="tag-cloud-link tag-link-454 tag-link-position-35" style="font-size: 10px;">Theresa May</a>
<a href="https://www.wokinghampaper.co.uk/tag/the-wokingham-paper/" class="tag-cloud-link tag-link-678 tag-link-position-36" style="font-size: 10px;">the wokingham paper</a>
<a href="https://www.wokinghampaper.co.uk/tag/twyford/" class="tag-cloud-link tag-link-374 tag-link-position-37" style="font-size: 10px;">Twyford</a>
<a href="https://www.wokinghampaper.co.uk/tag/winnersh/" class="tag-cloud-link tag-link-264 tag-link-position-38" style="font-size: 10px;">Winnersh</a>
<a href="https://www.wokinghampaper.co.uk/tag/wokingham/" class="tag-cloud-link tag-link-145 tag-link-position-39" style="font-size: 10px;">Wokingham</a>
<a href="https://www.wokinghampaper.co.uk/tag/wokingham-borough-council/" class="tag-cloud-link tag-link-182 tag-link-position-40" style="font-size: 10px;">Wokingham Borough Council</a>
<a href="https://www.wokinghampaper.co.uk/tag/wokingham-news/" class="tag-cloud-link tag-link-4586 tag-link-position-41" style="font-size: 10px;">wokingham news</a>
<a href="https://www.wokinghampaper.co.uk/tag/wokingham-paper/" class="tag-cloud-link tag-link-2185 tag-link-position-42" style="font-size: 10px;">wokingham paper</a>
<a href="https://www.wokinghampaper.co.uk/tag/wokingham-sport/" class="tag-cloud-link tag-link-6255 tag-link-position-43" style="font-size: 10px;">Wokingham sport</a>
<a href="https://www.wokinghampaper.co.uk/tag/wokingham-town-council/" class="tag-cloud-link tag-link-230 tag-link-position-44" style="font-size: 10px;">Wokingham Town Council</a>
<a href="https://www.wokinghampaper.co.uk/tag/woodley/" class="tag-cloud-link tag-link-130 tag-link-position-45" style="font-size: 10px;">Woodley</a></div>
</div>	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for The Wokingham Paper"/>
		<meta itemprop="description" content="News with a heart for Wokingham Borough"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="The Wokingham Paper"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
					<div id="text-32" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>About us</span></h4></div>			<div class="textwidget"><p>The Wokingham Paper is the only news media company dedicated solely to providing the news online and in print across the whole of the Borough of Wokingham. The Wokingham Paper is a Social Enterprise, existing to support the various communities in Wokingham Borough.</p>
<div class="footer-email-wrap">Contact us: <a href="https://web.archive.org/web/20200204152517/mailto:news@wokinghampaper.co.uk">news@wokinghampaper.co.uk</a></div>
</div>
		</div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
					<div id="penci_block_15__86239757" class="penci-block-vc penci-block_15 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_15 penci-widget__block_15 left penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_15__86239757" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Sport</span></h3>					</div>
	<div id="penci_block_15__86239757block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">01</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/reading-fc-championship-season-to-return-on-june-20/" title=" READING FC: Championship season to return on June 20 ">READING FC: Championship season to return on June 20</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-06-01T10:16:32+01:00">Monday, June 1, 2020 10:16 am</time><time class="updated" datetime="2020-06-01T15:42:20+01:00">Monday, June 1, 2020 3:42 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">02</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/yvette-on-target-for-olympic-dream/" title=" Yvette on target for Olympic dream ">Yvette on target for Olympic dream</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-05-31T06:00:00+01:00">Sunday, May 31, 2020 6:00 am</time><time class="updated" datetime="2020-05-27T14:46:35+01:00">Wednesday, May 27, 2020 2:46 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">03</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/wokingham-emmbrooks-lowther-road-gets-fresh-paint-job/" title=" Wokingham &#038; Emmbrook&#8217;s Lowther Road gets fresh paint job ">Wokingham &#038; Emmbrook&#8217;s Lowther Road gets fresh paint job</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-05-30T06:00:00+01:00">Saturday, May 30, 2020 6:00 am</time><time class="updated" datetime="2020-05-27T14:35:08+01:00">Wednesday, May 27, 2020 2:35 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">04</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/john-nike-ice-rink-and-ski-slope-at-risk-of-closure-as-company-consults-on-possible-redundancies/" title=" John Nike ice rink and ski slope at risk of closure as company consults on possible redundancies ">John Nike ice rink and ski slope at risk of closure as...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2020-05-29T12:05:59+01:00">Friday, May 29, 2020 12:05 pm</time><time class="updated" datetime="2020-05-29T13:10:50+01:00">Friday, May 29, 2020 1:10 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">05</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/reading-fc-women-to-play-at-madejski-stadium-from-next-season/" title=" Reading FC Women to play at Madejski Stadium from next season ">Reading FC Women to play at Madejski Stadium from next season</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-05-28T09:56:12+01:00">Thursday, May 28, 2020 9:56 am</time><time class="updated" datetime="2020-05-28T09:56:14+01:00">Thursday, May 28, 2020 9:56 am</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_15__86239757 = new penciBlock();penci_block_15__86239757.blockID="penci_block_15__86239757";penci_block_15__86239757.atts_json = '{"build_query":"post_type:post|size:5|categories:16","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_count_view":"1","hide_comment":"1","show_author":"","show_post_date":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","order_bg":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_15-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_15__86239757","shortcode_id":"block_15","category_ids":"","taxonomy":""}';penci_block_15__86239757.content="";penciBlocksArray.push(penci_block_15__86239757);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
					<div id="penci_block_15__82902661" class="penci-block-vc penci-block_15 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_15 penci-widget__block_15 left penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_15__82902661" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Recent Posts</span></h3>					</div>
	<div id="penci_block_15__82902661block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">01</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/digital-partnership-helps-homeless/" title=" Digital partnership helps homeless ">Digital partnership helps homeless</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/ben/">Staff Writer</a></span><time class="entry-date published" datetime="2020-06-02T06:00:00+01:00">Tuesday, June 2, 2020 6:00 am</time><time class="updated" datetime="2020-05-27T17:09:41+01:00">Wednesday, May 27, 2020 5:09 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">02</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/plans-for-new-artisan-market-for-crowthorne/" title=" Plans for new artisan market for Crowthorne ">Plans for new artisan market for Crowthorne</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/jess-warren/">Jess Warren</a></span><time class="entry-date published" datetime="2020-06-02T06:00:00+01:00">Tuesday, June 2, 2020 6:00 am</time><time class="updated" datetime="2020-05-27T16:29:12+01:00">Wednesday, May 27, 2020 4:29 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">03</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/lexicon-to-reopen-calls-for-shoppers-to-come-alone-if-possible/" title=" Lexicon to reopen, calls for shoppers to come alone if possible ">Lexicon to reopen, calls for shoppers to come alone if possible</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2020-06-01T11:08:26+01:00">Monday, June 1, 2020 11:08 am</time><time class="updated" datetime="2020-06-01T11:16:21+01:00">Monday, June 1, 2020 11:16 am</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">04</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/vegans-can-enjoy-new-food-box-delivered-to-their-door/" title=" Vegans can enjoy new food box delivered to their door ">Vegans can enjoy new food box delivered to their door</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2020-06-01T10:32:14+01:00">Monday, June 1, 2020 10:32 am</time><time class="updated" datetime="2020-06-01T10:32:16+01:00">Monday, June 1, 2020 10:32 am</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">05</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokinghampaper.co.uk/reading-fc-championship-season-to-return-on-june-20/" title=" READING FC: Championship season to return on June 20 ">READING FC: Championship season to return on June 20</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokinghampaper.co.uk/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-06-01T10:16:32+01:00">Monday, June 1, 2020 10:16 am</time><time class="updated" datetime="2020-06-01T15:42:20+01:00">Monday, June 1, 2020 3:42 pm</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_15__82902661 = new penciBlock();penci_block_15__82902661.blockID="penci_block_15__82902661";penci_block_15__82902661.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_count_view":"1","hide_comment":"1","show_author":"","show_post_date":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","order_bg":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_15-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_15__82902661","shortcode_id":"block_15","category_ids":"","taxonomy":""}';penci_block_15__82902661.content="";penciBlocksArray.push(penci_block_15__82902661);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="mc4wp_form_widget-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscribe to our Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-23256" method="post" data-id="23256" data-name="Readers&#039; newsletter" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First name"
    required="">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" required="">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591114863" /><input type="hidden" name="_mc4wp_form_id" value="23256" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://www.wokinghampaper.co.uk/" rel="home"><img  src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/03/Wokingham-Paper-2018-png-logo.png" alt="logo "/></a>				</div>
											</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				© 2020 - Wokingham Paper -  All Right Reserved. Designed and Developed by <a href="https://rad-group.co.uk" target="_blank" rel="nofollow">RAD Group</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-28986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28986"><a href="http://www.wokinghampaper.com/">Home</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.wokinghampaper.co.uk/" class="custom-logo-link" rel="home"><img width="2367" height="570" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png" class="custom-logo" alt="The Wokingham Paper" srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png 2367w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-300x72.png 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1024x247.png 1024w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-768x185.png 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1536x370.png 1536w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-2048x493.png 2048w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1920x462.png 1920w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-960x231.png 960w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1661x400.png 1661w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-585x141.png 585w" sizes="(max-width: 2367px) 100vw, 2367px" data-attachment-id="60133" data-permalink="https://www.wokinghampaper.co.uk/cropped-wokingham-logo-full-png/" data-orig-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png" data-orig-size="2367,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Wokingham-Logo-Full.png" data-image-description="&lt;p&gt;https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png&lt;/p&gt;
" data-medium-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-300x72.png" data-large-file="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1024x247.png" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://facebook.com/wokinghampaper" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/wokinghampaper" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.wokinghampaper.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.wokinghampaper.co.uk/category/wokingham/">Local areas</a>
<ul class="sub-menu">
	<li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883"><a href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a></li>
	<li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882"><a href="https://www.wokinghampaper.co.uk/category/wokingham/barkham/">Barkham</a></li>
	<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://www.wokinghampaper.co.uk/category/wokingham/charvil/">Charvil</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.wokinghampaper.co.uk/category/earley/">Earley</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.wokinghampaper.co.uk/category/finchampstead/">Finchampstead</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.wokinghampaper.co.uk/category/shinfield/">Shinfield</a></li>
	<li id="menu-item-8545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8545"><a href="https://www.wokinghampaper.co.uk/category/wokingham/sindlesham/">Sindlesham</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.wokinghampaper.co.uk/category/lowerearley/">Lower Earley</a></li>
	<li id="menu-item-8546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8546"><a href="https://www.wokinghampaper.co.uk/category/wokingham/twyford/">Twyford</a></li>
	<li id="menu-item-8547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8547"><a href="https://www.wokinghampaper.co.uk/category/wokingham/wargrave-wokingham/">Wargrave</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.wokinghampaper.co.uk/category/winnersh/">Winnersh</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://www.wokinghampaper.co.uk/category/wokingham/">Wokingham</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.wokinghampaper.co.uk/category/woodley/">Woodley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118"><a href="https://www.wokinghampaper.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.wokinghampaper.co.uk/category/arts/">Arts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2415"><a href="http://wokinghampaper.newsprints.co.uk/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18481"><a href="https://www.wokinghampaper.co.uk/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://www.wokinghampaper.co.uk/bookadvertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.wokinghampaper.co.uk/contact-us/">Contact us</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<script type="text/javascript">
		var ajaxurl = 'https://www.wokinghampaper.co.uk/wp-admin/admin-ajax.php';
	</script>
	<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<div style="display:none">
	<div class="grofile-hash-map-de3bad3a6d4ef8c9aff2425e4ab59af6">
	</div>
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.wokinghampaper.co.uk\/london-irish-premiership-rugby-clubs-given-go-ahead-to-resume-non-contact-training\/":62343};
	</script>
						<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php","nonce":"e6cebedc45","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"62343","ajaxUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php","nonce":"e6cebedc45","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/quicktags.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php","nonce":"e6cebedc45","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php","nonce":"58e1d559f4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.wokinghampaper.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fyoucancare-campaign-re-launched-due-to-its-roaring-success%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/themes/wokinghamnew/js/facebook.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'84127860',post:'62343',tz:'1',srv:'www.wokinghampaper.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '84127860', '62343' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
													setTimeout(ctccCloseNotification, 30000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.wokinghampaper.co.uk/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- #catapult-cookie-bar --></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.0.8.6 on 2020-06-02 17:21:03 -->