<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Wokingham Borough Council has emergency numbers during Christmas closures - The Wokingham Paper</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.wokinghampaper.co.uk/xmlrpc.php" />
    <meta property="og:image" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg" /><link rel="icon" type="image/png" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/favico.png">
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wokingham Borough Council has emergency numbers during Christmas closures - The Wokingham Paper" />
<meta property="og:description" content="THE COUNCIL’S offices will be operating reduced hours over Christmas and New Year. Its Shute End site will close at 3pm on Christmas Eve and reopen on Friday, December 27, at 8.30am. It closes again at 3pm on New Year’s Eve and reopens on Thursday, January 2 at 8.30am. The Old Forge will operate normal &hellip;" />
<meta property="og:url" content="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" />
<meta property="og:site_name" content="The Wokingham Paper" />
<meta property="article:publisher" content="https://www.facebook.com/wokinghampaper" />
<meta property="article:tag" content="Wokingham Borough Council" />
<meta property="article:tag" content="wokingham borough council emgerncy numbers" />
<meta property="article:section" content="Wokingham" />
<meta property="article:published_time" content="2019-12-23T06:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-22T11:45:17+00:00" />
<meta property="og:updated_time" content="2019-12-22T11:45:17+00:00" />
<meta property="fb:app_id" content="1535037063429475" />
<meta property="og:image" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg" />
<meta property="og:image:secure_url" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg" />
<meta property="og:image:width" content="1203" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="THE COUNCIL’S offices will be operating reduced hours over Christmas and New Year. Its Shute End site will close at 3pm on Christmas Eve and reopen on Friday, December 27, at 8.30am. It closes again at 3pm on New Year’s Eve and reopens on Thursday, January 2 at 8.30am. The Old Forge will operate normal [&hellip;]" />
<meta name="twitter:title" content="Wokingham Borough Council has emergency numbers during Christmas closures - The Wokingham Paper" />
<meta name="twitter:site" content="@wokinghampaper" />
<meta name="twitter:image" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg" />
<meta name="twitter:creator" content="@phil_creighton" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wokinghampaper.co.uk/#website","url":"https://www.wokinghampaper.co.uk/","name":"The Wokingham Paper","potentialAction":{"@type":"SearchAction","target":"https://www.wokinghampaper.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/#primaryimage","url":"https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg","width":1203,"height":800,"caption":"Wokingham Borough Council offices shute end"},{"@type":"WebPage","@id":"https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/#webpage","url":"https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/","inLanguage":"en-GB","name":"Wokingham Borough Council has emergency numbers during Christmas closures - The Wokingham Paper","isPartOf":{"@id":"https://www.wokinghampaper.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/#primaryimage"},"datePublished":"2019-12-23T06:00:00+00:00","dateModified":"2019-12-22T11:45:17+00:00","author":{"@id":"https://www.wokinghampaper.co.uk/#/schema/person/039719385ba6b3bac9ad024c01565fef"}},{"@type":["Person"],"@id":"https://www.wokinghampaper.co.uk/#/schema/person/039719385ba6b3bac9ad024c01565fef","name":"Phil Creighton","image":{"@type":"ImageObject","@id":"https://www.wokinghampaper.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/285848faa9955e3954d421f8d7cf3170?s=96&d=blank&r=g","caption":"Phil Creighton"},"description":"Editor of The Wokingham Paper, and has worked in local journalism for more than 20 years including the Wokingham Times, Bracknell Standard and Reading Evening Post. He's also written for computer magazines, The Baptist Times and, to his delight and probably not yours, interviewed several Doctor Whos.","sameAs":["https://twitter.com/https://twitter.com/phil_creighton"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?amp" /><meta name="generator" content="AMP for WP 0.9.98.22"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Wokingham Paper &raquo; Feed" href="https://www.wokinghampaper.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wokingham Paper &raquo; Comments Feed" href="https://www.wokinghampaper.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Wokingham Paper &raquo; Wokingham Borough Council has emergency numbers during Christmas closures Comments Feed" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wokinghampaper.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1575924168' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C900italic&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.wokinghampaper.co.uk/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"cde49e1995a0c7da4e5a4b6dcdb70f7a","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":53891,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/quicktags/wpdiscuz-quictags.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<link rel='https://api.w.org/' href='https://www.wokinghampaper.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wokinghampaper.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wokinghampaper.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.wokinghampaper.co.uk/?p=53891' />
<link rel="alternate" type="application/json+oembed" href="https://www.wokinghampaper.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwokingham-borough-council-has-emergency-numbers-during-christmas-closures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wokinghampaper.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwokingham-borough-council-has-emergency-numbers-during-christmas-closures%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:2px 0px 0px 0px; float:right; clear:right; }
	.g-4 { margin:2px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-61779284-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#dd3333;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wokinghampaper.co.uk/?wordfence_lh=1&hid=32D28E8212CE9CFD25B1C7A52F4B95F3');
</script>            <style>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</style>
            <meta name="google-site-verification" content="pcLuConEg0HcEJow43OCtNbH8flCdIYPEJWYIMiFyJQ" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"530e363224","wpRestUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/","wpRestNonce":"530e363224","wpRestUrl":"https:\/\/www.wokinghampaper.co.uk\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
		
			<meta property="fb:pages" content="747286125362582" />
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61779284-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.wokinghampaper.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wokinghampaper.co.uk/category/wokingham/",
                    "name": "Wokingham"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/",
                    "name": "Wokingham Borough Council has emergency numbers during Christmas closures"                                
                }
            }    
        ]
    }
</script>
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ffcc00 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #222222 !important; }
.mctb-button { background: #222222 !important; border-color: #222222 !important; }
.mctb-email:focus { outline-color: #222222 !important; }
.mctb-button { color: #ffffff !important; }
</style><link rel="icon" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" sizes="32x32" />
<link rel="icon" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" />
<meta name="msapplication-TileImage" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2018/12/favico.png" />
		<style type="text/css" id="wp-custom-css">
			.td-theme-wrap {
	margin-top: 0	px;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.td-theme-wrap {
  margin-top: 300 px;
}
</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="98ea8ab7621020bd8fdcdab895f9700e"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-53891 single-format-standard wokingham-borough-council-has-emergency-numbers-during-christmas-closures global-block-template-5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wokinghampaper/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WokinghamPaper" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCPRL6IdD9R9EE9XLjRrfIEA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-jannah-main-menu-container"><ul id="menu-jannah-main-menu" class="td-mobile-main-menu"><li id="menu-item-50179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-50179"><a href="https://www.wokinghampaper.co.uk/">Home</a></li>
<li id="menu-item-29240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29240"><a href="https://www.wokinghampaper.co.uk/category/wokingham/">Local areas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/barkham/">Barkham</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/beech-hill-wokingham/">Beech Hill</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/charvil/">Charvil</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/earley-wokingham/">Earley</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/emmbrook/">Emmbrook</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/finchampstead-wokingham/">Finchampstead</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/grazeley/">Grazeley</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/hurst-wokingham/">Hurst</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/norreys/">Norreys</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/remenham/">Remenham</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/riseley/">Riseley</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/shinfield-wokingham/">Shinfield</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/sindlesham/">Sindlesham</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/sonning/">Sonning</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/spencers-wood/">Spencers Wood</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/swallowfield/">Swallowfield</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/twyford/">Twyford</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/wargrave-wokingham/">Wargrave</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/winnersh-wokingham/">Winnersh</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/wokingham-without/">Wokingham Without</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/woodley-wokingham/">Woodley</a></li>
	<li class="menu-item-0"><a href="https://www.wokinghampaper.co.uk/category/wokingham/woosehill/">Woosehill</a></li>
</ul>
</li>
<li id="menu-item-29241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29241"><a href="https://www.wokinghampaper.co.uk/category/sport/">Sport</a></li>
<li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29244"><a href="https://www.wokinghampaper.co.uk/category/arts/">Arts</a></li>
<li id="menu-item-29245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29245"><a href="https://wokinghampaper.newsprints.co.uk/">Photos</a></li>
<li id="menu-item-39455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39455"><a href="https://www.wokinghampaper.co.uk/jobs/">Jobs</a></li>
<li id="menu-item-29246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29246"><a href="https://www.wokinghampaper.co.uk/bookadvertising/">Advertise</a></li>
<li id="menu-item-29243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29243"><a href="https://www.wokinghampaper.co.uk/contact-us/">Contact us</a></li>
<li id="menu-item-29251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29251"><a href="https://www.wokinghampaper.co.uk/traffic/">Live traffic</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.wokinghampaper.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Wokingham</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, December 23, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wokinghampaper/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WokinghamPaper" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCPRL6IdD9R9EE9XLjRrfIEA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.wokinghampaper.co.uk/">
			<img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/Wokingham-Today-mobile-logo-TRANSPARENT.png" alt="Wokingham Today" title="Wokingham Today - news from The Wokingham Paper"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.wokinghampaper.co.uk/">
			<img class="td-retina-data" data-retina="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/Wokingham-Today-normal-logo.png" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/Wokingham-Today-Retina-logo.jpg" alt="Wokingham Today" title="Wokingham Today - news from The Wokingham Paper"/>
		</a>
	    </div>
    <div class="menu-jannah-main-menu-container"><ul id="menu-jannah-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-50179"><a href="https://www.wokinghampaper.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29240"><a href="https://www.wokinghampaper.co.uk/category/wokingham/">Local areas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e00583a1e1a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_1_5e00583a1e1a8" ><script>var block_td_uid_1_5e00583a1e1a8 = new tdBlock();
block_td_uid_1_5e00583a1e1a8.id = "td_uid_1_5e00583a1e1a8";
block_td_uid_1_5e00583a1e1a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e00583a1e1a8_rand","tdc_css_class":"td_uid_1_5e00583a1e1a8_rand","tdc_css_class_style":"td_uid_1_5e00583a1e1a8_rand_style"}';
block_td_uid_1_5e00583a1e1a8.td_column_number = "3";
block_td_uid_1_5e00583a1e1a8.block_type = "td_block_mega_menu";
block_td_uid_1_5e00583a1e1a8.post_count = "4";
block_td_uid_1_5e00583a1e1a8.found_posts = "3837";
block_td_uid_1_5e00583a1e1a8.header_color = "";
block_td_uid_1_5e00583a1e1a8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e00583a1e1a8.max_num_pages = "960";
tdBlocksArray.push(block_td_uid_1_5e00583a1e1a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e00583a1e1a8" id="td_uid_2_5e00583a21036" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="" href="https://www.wokinghampaper.co.uk/category/wokingham/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_3_5e00583a2105f" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="358" href="https://www.wokinghampaper.co.uk/category/wokingham/arborfield/">Arborfield</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_4_5e00583a21086" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="3423" href="https://www.wokinghampaper.co.uk/category/wokingham/barkham/">Barkham</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_5_5e00583a210a9" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="967" href="https://www.wokinghampaper.co.uk/category/wokingham/beech-hill-wokingham/">Beech Hill</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_6_5e00583a210ca" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="222" href="https://www.wokinghampaper.co.uk/category/wokingham/charvil/">Charvil</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_7_5e00583a210e9" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="139" href="https://www.wokinghampaper.co.uk/category/wokingham/earley-wokingham/">Earley</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_8_5e00583a21109" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="214" href="https://www.wokinghampaper.co.uk/category/wokingham/emmbrook/">Emmbrook</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_9_5e00583a21128" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="4945" href="https://www.wokinghampaper.co.uk/category/wokingham/finchampstead-wokingham/">Finchampstead</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_10_5e00583a21147" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="4373" href="https://www.wokinghampaper.co.uk/category/wokingham/grazeley/">Grazeley</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_11_5e00583a21167" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="19092" href="https://www.wokinghampaper.co.uk/category/wokingham/hurst-wokingham/">Hurst</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_12_5e00583a21186" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="325" href="https://www.wokinghampaper.co.uk/category/wokingham/norreys/">Norreys</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_13_5e00583a211a6" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="830" href="https://www.wokinghampaper.co.uk/category/wokingham/remenham/">Remenham</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_14_5e00583a211c5" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="435" href="https://www.wokinghampaper.co.uk/category/wokingham/riseley/">Riseley</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_15_5e00583a211e4" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="208" href="https://www.wokinghampaper.co.uk/category/wokingham/shinfield-wokingham/">Shinfield</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_16_5e00583a21203" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="743" href="https://www.wokinghampaper.co.uk/category/wokingham/sindlesham/">Sindlesham</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_17_5e00583a21222" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="2378" href="https://www.wokinghampaper.co.uk/category/wokingham/sonning/">Sonning</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_18_5e00583a21241" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="421" href="https://www.wokinghampaper.co.uk/category/wokingham/spencers-wood/">Spencers Wood</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_19_5e00583a21264" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="3573" href="https://www.wokinghampaper.co.uk/category/wokingham/swallowfield/">Swallowfield</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_20_5e00583a21284" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="137" href="https://www.wokinghampaper.co.uk/category/wokingham/twyford/">Twyford</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_21_5e00583a212a3" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="135" href="https://www.wokinghampaper.co.uk/category/wokingham/wargrave-wokingham/">Wargrave</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_22_5e00583a212c1" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="240" href="https://www.wokinghampaper.co.uk/category/wokingham/winnersh-wokingham/">Winnersh</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_23_5e00583a212e0" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="2501" href="https://www.wokinghampaper.co.uk/category/wokingham/wokingham-without/">Wokingham Without</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_24_5e00583a21300" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="138" href="https://www.wokinghampaper.co.uk/category/wokingham/woodley-wokingham/">Woodley</a><a class="mega-menu-sub-cat-td_uid_1_5e00583a1e1a8"  id="td_uid_25_5e00583a2131f" data-td_block_id="td_uid_1_5e00583a1e1a8" data-td_filter_value="2870" href="https://www.wokinghampaper.co.uk/category/wokingham/woosehill/">Woosehill</a></div></div><div id=td_uid_1_5e00583a1e1a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/" rel="bookmark" class="td-image-wrap" title="Wokingham borough libraries to close for Christmas break"><img width="212" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library.jpg 840w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library-300x213.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library-768x544.jpg 768w" sizes="(max-width: 212px) 100vw, 212px"  alt="Wokingham library" title="Wokingham borough libraries to close for Christmas break" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/" rel="bookmark" title="Wokingham borough libraries to close for Christmas break">Wokingham borough libraries to close for Christmas break</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/on-the-up-food-waste-recycling-proves-successful-across-borough/" rel="bookmark" class="td-image-wrap" title="On the up! Food waste recycling proves successful across borough"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="On the up! Food waste recycling proves successful across borough" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/on-the-up-food-waste-recycling-proves-successful-across-borough/" rel="bookmark" title="On the up! Food waste recycling proves successful across borough">On the up! Food waste recycling proves successful across borough</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" rel="bookmark" class="td-image-wrap" title="Wokingham Borough Council has emergency numbers during Christmas closures"><img width="218" height="145" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg 1203w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-300x200.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-768x511.jpg 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-1024x681.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="Wokingham Borough Council offices shute end" title="Wokingham Borough Council has emergency numbers during Christmas closures" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" rel="bookmark" title="Wokingham Borough Council has emergency numbers during Christmas closures">Wokingham Borough Council has emergency numbers during Christmas closures</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/woodley-church-to-hold-christmas-day-lunch-event-so-no-one-need-be-on-their-own-on-december-25/" rel="bookmark" class="td-image-wrap" title="Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/christmas-581754_1280-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/christmas-581754_1280-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/christmas-581754_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Christmas dinner" title="Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/woodley-church-to-hold-christmas-day-lunch-event-so-no-one-need-be-on-their-own-on-december-25/" rel="bookmark" title="Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25">Woodley church to hold Christmas Day lunch event so no one&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e00583a1e1a8" data-td_block_id="td_uid_1_5e00583a1e1a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e00583a1e1a8" data-td_block_id="td_uid_1_5e00583a1e1a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29241"><a href="https://www.wokinghampaper.co.uk/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29244"><a href="https://www.wokinghampaper.co.uk/category/arts/">Arts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29245"><a href="https://wokinghampaper.newsprints.co.uk/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39455"><a href="https://www.wokinghampaper.co.uk/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29246"><a href="https://www.wokinghampaper.co.uk/bookadvertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29243"><a href="https://www.wokinghampaper.co.uk/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29251"><a href="https://www.wokinghampaper.co.uk/traffic/">Live traffic</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.wokinghampaper.co.uk/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.wokinghampaper.co.uk/">
            <img class="td-retina-data" data-retina="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/Wokingham-Today-normal-logo.png" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/Wokingham-Today-Retina-logo.jpg" alt="Wokingham Today" title="Wokingham Today - news from The Wokingham Paper"/>
            <span class="td-visual-hidden">The Wokingham Paper</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_26_5e00583a224dd_rand td_block_template_5">
<style>
/* custom css */
.td_uid_26_5e00583a224dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_26_5e00583a224dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-3"><div class="g-single a-33"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New responsive ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721241192495269"
     data-ad-slot="3602063679"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.wokinghampaper.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Wokingham" class="entry-crumb" href="https://www.wokinghampaper.co.uk/category/wokingham/">Wokingham</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wokingham Borough Council has emergency numbers during Christmas closures</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-53891" class="post-53891 post type-post status-publish format-standard has-post-thumbnail category-featured category-wokingham tag-wokingham-borough-council tag-wokingham-borough-council-emgerncy-numbers" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Wokingham Borough Council has emergency numbers during Christmas closures</h1>
                                    <p class="td-post-sub-title">Reduced operating hours will be in place until January 2, but helplines will be available throughout the festive season</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:00+00:00" >Monday, December 23, 2019 6:00 am</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwokingham-borough-council-has-emergency-numbers-during-christmas-closures%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures&url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwokingham-borough-council-has-emergency-numbers-during-christmas-closures%2F&via=wokinghampaper">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/&amp;media=https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg&description=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures %0A%0A https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/&title=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Wokingham Borough Council has emergency numbers during Christmas closures&body=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg" data-caption="Wokingham Borough Council."><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg" srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg 1203w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-300x200.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-768x511.jpg 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-1024x681.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="Wokingham Borough Council offices shute end" title="Wokingham Borough Council."/></a><figcaption class="wp-caption-text">Wokingham Borough Council.</figcaption></figure></div>
            <!-- content --><div class="g g-1"><div class="g-single a-240"><a class="gofollow" data-track="MjQwLDEsMSw2MA==" href="https://rightathomereadingwokingham.teamtailor.com"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/19-12-05-Right-at-Home-Online-Advert.gif" style="width:300px;height:200px;margin: 5px;"/></a></div></div>
<p>THE COUNCIL’S offices will be operating reduced hours over Christmas and New Year.</p>



<p>Its Shute End site will close at 3pm on Christmas Eve and reopen on Friday, December 27, at 8.30am.</p><div class="g g-2"><div class="g-single a-71"><a class="gofollow" data-track="NzEsMiwxLDYw" href="https://www.zarakitchendesign.co.uk/"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/190211-Zara-in-article-250px-250px.jpg" style="width:250px;height:250px;margin: 5px;"/></a></div></div>



<p>It closes again at 3pm on New Year’s Eve and reopens on Thursday, January 2 at 8.30am.</p>



<p>The Old Forge will operate normal opening times apart from Christmas Day, Boxing Day and New Year’s Day, when the centres will be closed.</p>



<p>The general out-of-hours telephone number for emergencies during the holiday period is 0800 212 111. Social services emergencies out-of-hours telephone number is 01344 786 543.</p>



<p>The telephone number for reporting out-of-hours repairs to council properties is 0800 515 287 for general repairs and 0800 389 8789 for heating repairs and gas servicing. The calls will be managed by the council’s out-of-hours call centre and passed to the appropriate contractor.</p><div class="g g-4"><div class="g-single a-262"><a class="gofollow" data-track="MjYyLDQsMSw2MA==" href="http://hopeanchor.co.uk/live-music/"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/19-12-19-Hope-and-Anchor-Dec-19-Web.jpg" width="250" /></a></div></div>



<p>The community mental health team based at The Old Forge in Wokingham will be open as listed above,&nbsp;and out-of-hours the mental health urgent care service will be available on 0300 365 9999.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53891" class="share-facebook sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53891" class="share-twitter sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53891" class="share-linkedin sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53891" class="share-pinterest sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_27_5e00583a264d7_rand td_block_template_5">
<style>
/* custom css */
.td_uid_27_5e00583a264d7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_27_5e00583a264d7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="a-single a-12"><a href="https://www.wokinghampaper.co.uk" target="_blank"> <img src="https://wokinghampaper.com/wp-content/uploads/2017/01/Wokingham-Paper-website-promo-2017.jpg" /> </a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwokingham-borough-council-has-emergency-numbers-during-christmas-closures%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures&url=https%3A%2F%2Fwww.wokinghampaper.co.uk%2Fwokingham-borough-council-has-emergency-numbers-during-christmas-closures%2F&via=wokinghampaper">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/&amp;media=https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg&description=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures %0A%0A https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/&title=Wokingham+Borough+Council+has+emergency+numbers+during+Christmas+closures">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Wokingham Borough Council has emergency numbers during Christmas closures&body=https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.wokinghampaper.co.uk/woodley-church-to-hold-christmas-day-lunch-event-so-no-one-need-be-on-their-own-on-december-25/">Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/">Wokingham borough libraries to close for Christmas break</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Phil Creighton"></span><meta itemprop="datePublished" content="2019-12-23T06:00:00+00:00"><meta itemprop="dateModified" content="2019-12-22T11:45:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/07/Wokingham-Today-Retina-logo.jpg"></span><meta itemprop="name" content="The Wokingham Paper"></span><meta itemprop="headline " content="Wokingham Borough Council has emergency numbers during Christmas closures"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg"><meta itemprop="width" content="1203"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_28_5e00583a270bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_28_5e00583a270bb" ><script>var block_td_uid_28_5e00583a270bb = new tdBlock();
block_td_uid_28_5e00583a270bb.id = "td_uid_28_5e00583a270bb";
block_td_uid_28_5e00583a270bb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_28_5e00583a270bb_rand","td_column_number":3,"live_filter_cur_post_id":53891,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5e00583a270bb_rand","tdc_css_class_style":"td_uid_28_5e00583a270bb_rand_style"}';
block_td_uid_28_5e00583a270bb.td_column_number = "3";
block_td_uid_28_5e00583a270bb.block_type = "td_block_related_posts";
block_td_uid_28_5e00583a270bb.post_count = "6";
block_td_uid_28_5e00583a270bb.found_posts = "438";
block_td_uid_28_5e00583a270bb.header_color = "";
block_td_uid_28_5e00583a270bb.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e00583a270bb.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_28_5e00583a270bb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5e00583a27e79" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5e00583a270bb" href="#">RELATED ARTICLES</a><a id="td_uid_30_5e00583a27e7b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5e00583a270bb" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_28_5e00583a270bb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/new-facility-to-support-patient-independence-after-hospital-opens/" rel="bookmark" class="td-image-wrap" title="New facility to support patient independence after hospital opens"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/suffolk-lodge-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/suffolk-lodge-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/suffolk-lodge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="New facility to support patient independence after hospital opens" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/new-facility-to-support-patient-independence-after-hospital-opens/" rel="bookmark" title="New facility to support patient independence after hospital opens">New facility to support patient independence after hospital opens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/fence-separating-construction-site-and-nature-reserve-removed/" rel="bookmark" class="td-image-wrap" title="Fence separating construction site and nature reserve removed"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/IMG_9911-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/IMG_9911-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/IMG_9911-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Keep Hatch nature reserve" title="Fence separating construction site and nature reserve removed" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/fence-separating-construction-site-and-nature-reserve-removed/" rel="bookmark" title="Fence separating construction site and nature reserve removed">Fence separating construction site and nature reserve removed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/mum-and-her-four-children-fleeing-domestic-abuse-say-they-have-been-let-down-by-the-council-over-housing-issues/" rel="bookmark" class="td-image-wrap" title="Mum and her four children fleeing domestic abuse say they have been let down by the council over housing issues"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/20191211_110103-scaled-e1576072199854-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/20191211_110103-scaled-e1576072199854-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/20191211_110103-scaled-e1576072199854-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mum and her four children fleeing domestic abuse say they have been let down by the council over housing issues" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/mum-and-her-four-children-fleeing-domestic-abuse-say-they-have-been-let-down-by-the-council-over-housing-issues/" rel="bookmark" title="Mum and her four children fleeing domestic abuse say they have been let down by the council over housing issues">Mum and her four children fleeing domestic abuse say they have been let down by the council over housing issues</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/your-views-readers-letters-as-seen-in-the-wokingham-paper-of-december-5/" rel="bookmark" class="td-image-wrap" title="YOUR VIEWS: Readers letters as seen in The Wokingham Paper of December 5"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/2019-12-03_094353-Cartoon-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/2019-12-03_094353-Cartoon-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/2019-12-03_094353-Cartoon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="wokingham cartoon" title="YOUR VIEWS: Readers letters as seen in The Wokingham Paper of December 5" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/your-views-readers-letters-as-seen-in-the-wokingham-paper-of-december-5/" rel="bookmark" title="YOUR VIEWS: Readers letters as seen in The Wokingham Paper of December 5">YOUR VIEWS: Readers letters as seen in The Wokingham Paper of December 5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/open-for-rent-eleven-new-social-houses-in-hurst/" rel="bookmark" class="td-image-wrap" title="Open for rent: Eleven new social houses in Hurst"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/A-few-member-of-Involved-Tenants-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/A-few-member-of-Involved-Tenants-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/A-few-member-of-Involved-Tenants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Open for rent: Eleven new social houses in Hurst" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/open-for-rent-eleven-new-social-houses-in-hurst/" rel="bookmark" title="Open for rent: Eleven new social houses in Hurst">Open for rent: Eleven new social houses in Hurst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/angry-walkers-criticise-new-plans-for-dinton-at-consultation/" rel="bookmark" class="td-image-wrap" title="Angry walkers criticise new plans for Dinton at consultation"><img width="218" height="150" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/IMG_3415-218x150.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/IMG_3415-218x150.jpg 218w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/11/IMG_3415-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Angry walkers criticise new plans for Dinton at consultation" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/angry-walkers-criticise-new-plans-for-dinton-at-consultation/" rel="bookmark" title="Angry walkers criticise new plans for Dinton at consultation">Angry walkers criticise new plans for Dinton at consultation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e00583a270bb" data-td_block_id="td_uid_28_5e00583a270bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e00583a270bb" data-td_block_id="td_uid_28_5e00583a270bb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.wokinghampaper.co.uk/wp-content/uploads/wpdiscuz/captcha/PPQiC-15770808901695.png"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="PPQiCdf3c40088c7fc9d054ae7603beff11739ecdf231b49c190c2b80b784ff6885bc" class="wpdiscuz-cnonce" name="cnonce" value="PPQiCdf3c40088c7fc9d054ae7603beff11739ecdf231b49c190c2b80b784ff6885bc" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap wpdiscuz-quicktags-enabled">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.wokinghampaper.co.uk/wp-content/uploads/wpdiscuz/captcha/XATen-15770808901711.png"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.wokinghampaper.co.uk/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="XATenb78366e72918826d519e9fd89a47b79f0a2005fb5667dfe2f764d9af486108e5" class="wpdiscuz-cnonce" name="cnonce" value="XATenb78366e72918826d519e9fd89a47b79f0a2005fb5667dfe2f764d9af486108e5" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
        <p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                                   

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.wokinghampaper.co.uk/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3254883ace" /><input type="hidden" name="_wp_http_referer" value="/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" />                                                                <input type="hidden" value="53891" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_5 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-76"><a class="gofollow" data-track="NzYsNCwxLDYw" href="https://star-legal.co.uk/local-offices/wokingham"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/190211-Star-Legal-250px-by-250px-in-copy.jpg" style="width:250px;height:250px;margin:10px;" /></a></div></div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_31_5e00583a2b1f8_rand td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_31_5e00583a2b1f8" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Weather</span></h4></div><div id=td_uid_31_5e00583a2b1f8 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Wokingham</div>
			<div class="td-weather-condition">light rain</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_31_5e00583a2b1f8"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_31_5e00583a2b1f8">
				<input id="td_uid_31_5e00583a2b1f8" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon"
						data-td-block-uid="td_uid_31_5e00583a2b1f8"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_31_5e00583a2b1f8">
					<span class="td-big-degrees">6.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">8.3</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">4.4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mon</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Tue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Wed</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Thu</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Fri</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_32_5e00583a2b377_rand td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">7,321</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/wokinghampaper"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">1,957</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/wokinghampaper#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">4,214</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/wokinghampaper"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/UCPRL6IdD9R9EE9XLjRrfIEA"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_5 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-264"><a class="gofollow" data-track="MjY0LDQsMSw2MA==" href="https://www.zappas.co.uk/"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/Zappas-Online-Advert-gif.gif" style="width:250px;height:250px;"/></a></div></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_33_5e00583a2c563_rand td_block_template_5 ">

<style>
/* custom css */
.td_uid_33_5e00583a2c563_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5e00583a2c563_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertising</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertising</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertising</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertising</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_34_5e00583a2c778_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_34_5e00583a2c778" ><script>var block_td_uid_34_5e00583a2c778 = new tdBlock();
block_td_uid_34_5e00583a2c778.id = "td_uid_34_5e00583a2c778";
block_td_uid_34_5e00583a2c778.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5e00583a2c778_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5e00583a2c778_rand","tdc_css_class_style":"td_uid_34_5e00583a2c778_rand_style"}';
block_td_uid_34_5e00583a2c778.td_column_number = "1";
block_td_uid_34_5e00583a2c778.block_type = "td_block_1";
block_td_uid_34_5e00583a2c778.post_count = "5";
block_td_uid_34_5e00583a2c778.found_posts = "7084";
block_td_uid_34_5e00583a2c778.header_color = "#";
block_td_uid_34_5e00583a2c778.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e00583a2c778.max_num_pages = "1417";
tdBlocksArray.push(block_td_uid_34_5e00583a2c778);
</script><div class="td-block-title-wrap"></div><div id=td_uid_34_5e00583a2c778 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/" rel="bookmark" class="td-image-wrap" title="Wokingham borough libraries to close for Christmas break"><img width="324" height="230" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library.jpg 840w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library-300x213.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library-768x544.jpg 768w" sizes="(max-width: 324px) 100vw, 324px"  alt="Wokingham library" title="Wokingham borough libraries to close for Christmas break" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/" rel="bookmark" title="Wokingham borough libraries to close for Christmas break">Wokingham borough libraries to close for Christmas break</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.wokinghampaper.co.uk/author/admin/">Phil Creighton</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:52+00:00" >Monday, December 23, 2019 6:00 am</time></span>                <div class="td-module-comments"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                
All Wokingham Borough Libraries will be closed on Christmas Day, Boxing Day and New Year’s Day.



On Christmas Eve...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" rel="bookmark" class="td-image-wrap" title="Wokingham Borough Council has emergency numbers during Christmas closures"><img width="100" height="67" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg 1203w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-300x200.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-768x511.jpg 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-1024x681.jpg 1024w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-220x150.jpg 220w" sizes="(max-width: 100px) 100vw, 100px"  alt="Wokingham Borough Council offices shute end" title="Wokingham Borough Council has emergency numbers during Christmas closures" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" rel="bookmark" title="Wokingham Borough Council has emergency numbers during Christmas closures">Wokingham Borough Council has emergency numbers during Christmas closures</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:00+00:00" >Monday, December 23, 2019 6:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/on-the-up-food-waste-recycling-proves-successful-across-borough/" rel="bookmark" class="td-image-wrap" title="On the up! Food waste recycling proves successful across borough"><img width="100" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-100x70.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-100x70.jpg 100w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="On the up! Food waste recycling proves successful across borough" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/on-the-up-food-waste-recycling-proves-successful-across-borough/" rel="bookmark" title="On the up! Food waste recycling proves successful across borough">On the up! Food waste recycling proves successful across borough</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:00+00:00" >Monday, December 23, 2019 6:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/woodley-church-to-hold-christmas-day-lunch-event-so-no-one-need-be-on-their-own-on-december-25/" rel="bookmark" class="td-image-wrap" title="Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25"><img width="100" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/christmas-581754_1280-100x70.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/christmas-581754_1280-100x70.jpg 100w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/christmas-581754_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Christmas dinner" title="Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/woodley-church-to-hold-christmas-day-lunch-event-so-no-one-need-be-on-their-own-on-december-25/" rel="bookmark" title="Woodley church to hold Christmas Day lunch event so no one need be on their own on December 25">Woodley church to hold Christmas Day lunch event so no one...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T18:18:40+00:00" >Sunday, December 22, 2019 6:18 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/voice-of-wokingham-so-here-it-is-we-wish-you-a-merry-christmas/" rel="bookmark" class="td-image-wrap" title="VOICE OF WOKINGHAM: So here it is, we wish you a Merry Christmas"><img width="100" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/DSC_0336-100x70.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/DSC_0336-100x70.jpg 100w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/DSC_0336-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Father Christmas" title="VOICE OF WOKINGHAM: So here it is, we wish you a Merry Christmas" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/voice-of-wokingham-so-here-it-is-we-wish-you-a-merry-christmas/" rel="bookmark" title="VOICE OF WOKINGHAM: So here it is, we wish you a Merry Christmas">VOICE OF WOKINGHAM: So here it is, we wish you a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T18:02:42+00:00" >Sunday, December 22, 2019 6:02 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_35_5e00583a2f8cb_rand tagdiv-type td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_35_5e00583a2f8cb" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Live traffic</span></h4></div><div class="td_mod_wrap td-fix-inde">
                
            <div id="wpgmza_map" data-settings='{"id":"1","map_title":"Wokingham traffic","map_width":"100","map_height":"400","map_start_lat":"51.405447","map_start_lng":"-0.836424","map_start_location":"51.40544697049081,-0.8364237513427564","map_start_zoom":"14","default_marker":"0","type":"1","alignment":"2","directions_enabled":"1","styling_enabled":"0","styling_json":"","active":"0","kml":"","bicycle":"2","traffic":"1","dbox":"1","dbox_width":"100","listmarkers":"0","listmarkers_advanced":"0","filterbycat":"0","ugm_enabled":"0","ugm_category_enabled":"0","fusion":"","map_width_type":"\\%","map_height_type":"px","mass_marker_support":"1","ugm_access":"0","order_markers_by":"1","order_markers_choice":"2","show_user_location":"0","default_to":"","other_settings":{"store_locator_enabled":2,"store_locator_distance":2,"store_locator_default_radius":"10","store_locator_not_found_message":"No results found in this location. Please try again.","store_locator_bounce":1,"store_locator_query_string":"ZIP \/ Address:","store_locator_default_address":"","wpgmza_store_locator_restrict":"","map_max_zoom":"1","transport_layer":2,"wpgmza_theme_data":"[ \\\"visibility\\\", \\\"invert_lightness\\\", \\\"color\\\", \\\"weight\\\", \\\"hue\\\", \\\"saturation\\\", \\\"lightness\\\", \\\"gamma\\\"]","wpgmza_theme_selection":0,"wpgmza_show_points_of_interest":1}}' data-shortcode-attributes='{"id":"1"}' style="display:block; overflow:auto; width:100%; height:400px; margin-left:auto !important; margin-right:auto; !important; align:center;">
            
            </div>
        
</div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_36_5e00583a31753_rand td_block_template_5 ">

<style>
/* custom css */
.td_uid_36_5e00583a31753_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_36_5e00583a31753_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7721241192495269" data-ad-slot="3602063679"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_37_5e00583a31958_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_37_5e00583a31958" ><script>var block_td_uid_37_5e00583a31958 = new tdBlock();
block_td_uid_37_5e00583a31958.id = "td_uid_37_5e00583a31958";
block_td_uid_37_5e00583a31958.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_37_5e00583a31958_rand","tdc_css_class":"td_uid_37_5e00583a31958_rand","tdc_css_class_style":"td_uid_37_5e00583a31958_rand_style"}';
block_td_uid_37_5e00583a31958.td_column_number = "1";
block_td_uid_37_5e00583a31958.block_type = "td_block_7";
block_td_uid_37_5e00583a31958.post_count = "3";
block_td_uid_37_5e00583a31958.found_posts = "4900";
block_td_uid_37_5e00583a31958.header_color = "";
block_td_uid_37_5e00583a31958.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e00583a31958.max_num_pages = "1634";
tdBlocksArray.push(block_td_uid_37_5e00583a31958);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_37_5e00583a31958 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/" rel="bookmark" class="td-image-wrap" title="Wokingham borough libraries to close for Christmas break"><img width="100" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library.jpg 840w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library-300x213.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/01/Wokingham-library-768x544.jpg 768w" sizes="(max-width: 100px) 100vw, 100px"  alt="Wokingham library" title="Wokingham borough libraries to close for Christmas break" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-libraries-to-close-for-christmas-break/" rel="bookmark" title="Wokingham borough libraries to close for Christmas break">Wokingham borough libraries to close for Christmas break</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:52+00:00" >Monday, December 23, 2019 6:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/on-the-up-food-waste-recycling-proves-successful-across-borough/" rel="bookmark" class="td-image-wrap" title="On the up! Food waste recycling proves successful across borough"><img width="100" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-100x70.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-100x70.jpg 100w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/12/WBC-Food-Waste_029-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="On the up! Food waste recycling proves successful across borough" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/on-the-up-food-waste-recycling-proves-successful-across-borough/" rel="bookmark" title="On the up! Food waste recycling proves successful across borough">On the up! Food waste recycling proves successful across borough</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:00+00:00" >Monday, December 23, 2019 6:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" rel="bookmark" class="td-image-wrap" title="Wokingham Borough Council has emergency numbers during Christmas closures"><img width="100" height="67" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7.jpg 1203w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-300x200.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-768x511.jpg 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-1024x681.jpg 1024w, https://www.wokinghampaper.co.uk/wp-content/uploads/2019/02/Wokingham-Borough-Council-offices-shute-end-7-220x150.jpg 220w" sizes="(max-width: 100px) 100vw, 100px"  alt="Wokingham Borough Council offices shute end" title="Wokingham Borough Council has emergency numbers during Christmas closures" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" rel="bookmark" title="Wokingham Borough Council has emergency numbers during Christmas closures">Wokingham Borough Council has emergency numbers during Christmas closures</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T06:00:00+00:00" >Monday, December 23, 2019 6:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_38_5e00583a3491b_rand td-pb-border-top td_block_template_5 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_5e00583a3491b" ><script>var block_td_uid_38_5e00583a3491b = new tdBlock();
block_td_uid_38_5e00583a3491b.id = "td_uid_38_5e00583a3491b";
block_td_uid_38_5e00583a3491b.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_38_5e00583a3491b_rand","tdc_css_class":"td_uid_38_5e00583a3491b_rand","tdc_css_class_style":"td_uid_38_5e00583a3491b_rand_style"}';
block_td_uid_38_5e00583a3491b.td_column_number = "1";
block_td_uid_38_5e00583a3491b.block_type = "td_block_7";
block_td_uid_38_5e00583a3491b.post_count = "3";
block_td_uid_38_5e00583a3491b.found_posts = "3671";
block_td_uid_38_5e00583a3491b.header_color = "";
block_td_uid_38_5e00583a3491b.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e00583a3491b.max_num_pages = "1224";
tdBlocksArray.push(block_td_uid_38_5e00583a3491b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_38_5e00583a3491b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/general-election-2017-live-blog/" rel="bookmark" class="td-image-wrap" title="General Election 2017: Live blog"><img width="89" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2015/05/Polling-stations-3-WEB.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2015/05/Polling-stations-3-WEB.jpg 1280w, https://www.wokinghampaper.co.uk/wp-content/uploads/2015/05/Polling-stations-3-WEB-300x237.jpg 300w, https://www.wokinghampaper.co.uk/wp-content/uploads/2015/05/Polling-stations-3-WEB-768x607.jpg 768w, https://www.wokinghampaper.co.uk/wp-content/uploads/2015/05/Polling-stations-3-WEB-1024x809.jpg 1024w" sizes="(max-width: 89px) 100vw, 89px"  alt="Polling stations  WEB" title="General Election 2017: Live blog" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/general-election-2017-live-blog/" rel="bookmark" title="General Election 2017: Live blog">General Election 2017: Live blog</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T16:20:45+00:00" >Thursday, June 8, 2017 4:20 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/london-irish-european-trips-confirmed/" rel="bookmark" class="td-image-wrap" title="London Irish European trips confirmed"><img width="100" height="70" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/06/TWP345-100x70.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/06/TWP345-100x70.jpg 100w, https://www.wokinghampaper.co.uk/wp-content/uploads/2017/06/TWP345-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="TWP" title="London Irish European trips confirmed" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/london-irish-european-trips-confirmed/" rel="bookmark" title="London Irish European trips confirmed">London Irish European trips confirmed</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T13:31:02+00:00" >Thursday, June 8, 2017 1:31 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.wokinghampaper.co.uk/three-men-charged-connection-winnersh-burglaries/" rel="bookmark" class="td-image-wrap" title="Three men charged in connection with Winnersh burglaries"><img width="100" height="52" class="entry-thumb" src="https://www.wokinghampaper.co.uk/wp-content/uploads/2016/02/Reading-Police-Station-1WEB1-e1471958525545.jpg"  srcset="https://www.wokinghampaper.co.uk/wp-content/uploads/2016/02/Reading-Police-Station-1WEB1-e1471958525545.jpg 581w, https://www.wokinghampaper.co.uk/wp-content/uploads/2016/02/Reading-Police-Station-1WEB1-e1471958525545-300x157.jpg 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Police" title="Three men charged in connection with Winnersh burglaries" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.wokinghampaper.co.uk/three-men-charged-connection-winnersh-burglaries/" rel="bookmark" title="Three men charged in connection with Winnersh burglaries">Three men charged in connection with Winnersh burglaries</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T14:37:59+00:00" >Thursday, June 8, 2017 2:37 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_39_5e00583a3be5f_rand widget widget_categories td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_39_5e00583a3be5f" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.wokinghampaper.co.uk/category/wokingham/"><span class="td-cat-name">Wokingham</span><span class="td-cat-no">3125</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">1724</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/lifestyle/"><span class="td-cat-name">Lifestyle</span><span class="td-cat-no">720</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/entertainment/"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">613</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/arts/"><span class="td-cat-name">Arts</span><span class="td-cat-no">523</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/people/"><span class="td-cat-name">People</span><span class="td-cat-no">492</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/politics/"><span class="td-cat-name">Politics</span><span class="td-cat-no">411</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/crime/"><span class="td-cat-name">Crime</span><span class="td-cat-no">388</span></a></li><li><a href="https://www.wokinghampaper.co.uk/category/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">311</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.wokinghampaper.co.uk/"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/03/Wokingham-Today-WEB-logo-CLEAR.png" alt="Wokingham Today" title="Wokingham Today - news from The Wokingham Paper"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Wokingham Paper is the only news media company dedicated solely to providing the news online and in print across the whole of the Borough of Wokingham. 
The Wokingham Paper is a Social Enterprise, existing to support the various communities in Wokingham Borough.<div class="footer-email-wrap">Contact us: <a href="mailto:news@wokinghampaper.co.uk">news@wokinghampaper.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wokinghampaper/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WokinghamPaper" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCPRL6IdD9R9EE9XLjRrfIEA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-tielabs-secondry-menu-container"><ul id="menu-tielabs-secondry-menu" class="td-subfooter-menu"><li id="menu-item-28986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-28986"><a href="http://www.wokinghampaper.com/">Home</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019, The Wokingham Paper Ltd , Crown House, 231 Kings Road, Reading RG1 4LS   0118 327 2662                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-top mctb-medium">
			<!-- Mailchimp Top Bar v1.5.0 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Get a FREE newsletter sent to your inbox - sign up now for regular updates on the latest news</label>
										<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1577080890" />
				</form>
							</div>

			<!-- / Mailchimp Top Bar -->
		</div>
			<script type="text/javascript">
		var ajaxurl = 'https://www.wokinghampaper.co.uk/wp-admin/admin-ajax.php';
	</script>
	<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e00583a3cd89
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-theme-wrap {
margin-top: 0px;
}
.td-banner-wrap-full {
    height:200px;
}
</style>

<div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61779284-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721241192495269",
    enable_page_level_ads: true
  });
</script>


                        </div>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.wokinghampaper.co.uk\/wokingham-borough-council-has-emergency-numbers-during-christmas-closures\/":53891};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/wokingham-borough-council-has-emergency-numbers-during-christmas-closures/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.wokinghampaper.co.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-common-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/css/common.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/remodal.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/remodal-default-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-ui-legacy-css'  href='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/css/styles/legacy.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.wokinghampaper.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/quicktags.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25B2;","show":"&#x25BC;"},"position":"top","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?v=quarterly&#038;language=en&#038;key=AIzaSyBEqmDUMvhDA05Vksx9nD9-XS0nXYXQNI0&#038;libraries=geometry%2Cplaces%2Cvisualization&#038;ver=5.3' data-usercentrics="Google Maps"></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/CanvasLayerOptions.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/CanvasLayer.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/js/jquery.dataTables.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/jquery-cookie.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/remodal.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/spectrum.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/text.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/lib/pako_deflate.min.js?ver=5.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/js/v8/wp-google-maps.min.js?ver=8.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_circle_data_array = [];
var wpgmza_rectangle_data_array = [];
var wpgmaps_mapid = {"wpgmza_legacy_current_map_id":"1"};
var wpgmaps_localize = {"1":{"id":"1","map_title":"Wokingham traffic","map_width":"100","map_height":"400","map_start_lat":"51.405447","map_start_lng":"-0.836424","map_start_location":"51.40544697049081,-0.8364237513427564","map_start_zoom":"14","default_marker":"0","type":"1","alignment":"2","directions_enabled":"1","styling_enabled":"0","styling_json":"","active":"0","kml":"","bicycle":"2","traffic":"1","dbox":"1","dbox_width":"100","listmarkers":"0","listmarkers_advanced":"0","filterbycat":"0","ugm_enabled":"0","ugm_category_enabled":"0","fusion":"","map_width_type":"%","map_height_type":"px","mass_marker_support":"1","ugm_access":"0","order_markers_by":"1","order_markers_choice":"2","show_user_location":"0","default_to":"","other_settings":{"store_locator_enabled":2,"store_locator_distance":2,"store_locator_default_radius":"10","store_locator_not_found_message":"No results found in this location. Please try again.","store_locator_bounce":1,"store_locator_query_string":"ZIP \/ Address:","store_locator_default_address":"","wpgmza_store_locator_restrict":"","map_max_zoom":"1","transport_layer":2,"wpgmza_theme_data":"[ \"visibility\", \"invert_lightness\", \"color\", \"weight\", \"hue\", \"saturation\", \"lightness\", \"gamma\"]","wpgmza_theme_selection":0,"wpgmza_show_points_of_interest":1}}};
var wpgmaps_localize_polygon_settings = [];
var wpgmaps_localize_polyline_settings = [];
var wpgmaps_markerurl = "\/\/www.wokinghampaper.co.uk\/wp-content\/uploads\/wp-google-maps\/1markers.xml";
var wpgmaps_localize_marker_data = [];
var wpgmaps_localize_global_settings = {"wpgmza_settings_marker_pull":"0","wpgmza_google_maps_api_key":"AIzaSyBEqmDUMvhDA05Vksx9nD9-XS0nXYXQNI0","wpgmza_gdpr_company_name":"The Wokingham Paper","wpgmza_gdpr_retention_purpose":"displaying map tiles, geocoding addresses and calculating and display directions.","wpgmza_gdpr_notice_override_text":"","wpgmza_load_engine_api_condition":"where-required","wpgmza_always_include_engine_api_on_pages":"","wpgmza_always_exclude_engine_api_on_pages":"","use_fontawesome":"4.*","wpgmza_maps_engine":"google-maps","wpgmza_settings_map_open_marker_by":"1","wpgmza_custom_css":"","wpgmza_custom_js":"","wpgmza_settings_access_level":"manage_options","wpgmza_store_locator_radii":"1,5,10,25,50,75,100,150,200,300","engine":"google-maps","tile_server_url":"http:\/\/tile.thunderforest.com\/transport\/{z}\/{x}\/{y}.png","user_interface_style":"legacy"};
var wpgmaps_lang_km_away = "km away";
var wpgmaps_lang_m_away = "miles away";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokinghampaper.co.uk/wp-content/plugins/wp-google-maps/js/wpgmaps.js?ver=8.0.9b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Wokingham,uk","api_location":"Wokingham","api_language":"en","api_key":"c21867b6d890303624f4ddd3f3f4a026","today_icon":"rain-n","today_icon_text":"light rain","today_temp":[7.4000000000000003552713678800500929355621337890625,45.39999999999999857891452847979962825775146484375],"today_humidity":81,"today_wind_speed":[6.70000000000000017763568394002504646778106689453125,4.20000000000000017763568394002504646778106689453125],"today_min":[6,42.7999999999999971578290569595992565155029296875],"today_max":[8.9000000000000003552713678800500929355621337890625,48],"today_clouds":28,"current_unit":0,"forecast":[{"timestamp":1577080800,"day_name":"Mon","day_temp":[9,49],"owm_day_index":0},{"timestamp":1577145600,"day_name":"Tue","day_temp":[10,50],"owm_day_index":6},{"timestamp":1577232000,"day_name":"Wed","day_temp":[6,44],"owm_day_index":14},{"timestamp":1577318400,"day_name":"Thu","day_temp":[9,47],"owm_day_index":22},{"timestamp":1577404800,"day_name":"Fri","day_temp":[10,49],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_31_5e00583a2b1f8","location":"Wokingham","api_location":"Wokingham","api_language":"en","api_key":"0d4f72bd2ad9c68485fcd13858b4437a","today_icon":"rain-n","today_icon_text":"light rain","today_temp":[6.5,43.7000000000000028421709430404007434844970703125],"today_humidity":87,"today_wind_speed":[5.70000000000000017763568394002504646778106689453125,3.5],"today_min":[4.4000000000000003552713678800500929355621337890625,40],"today_max":[8.300000000000000710542735760100185871124267578125,47],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1577080800,"day_name":"Mon","day_temp":[9,48],"owm_day_index":0},{"timestamp":1577145600,"day_name":"Tue","day_temp":[10,50],"owm_day_index":6},{"timestamp":1577232000,"day_name":"Wed","day_temp":[6,44],"owm_day_index":14},{"timestamp":1577318400,"day_name":"Thu","day_temp":[9,47],"owm_day_index":22},{"timestamp":1577404800,"day_name":"Fri","day_temp":[10,49],"owm_day_index":30}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'84127860',post:'53891',tz:'0',srv:'www.wokinghampaper.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '84127860', '53891' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
													setTimeout(ctccCloseNotification, 30000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.wokinghampaper.co.uk/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- #catapult-cookie-bar -->
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9 on 2019-12-23 06:01:30 -->